








<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega - Sport Bizzarone </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="description" content="Il campione di Bizzarone sale sul tetto d’Italia: un grandissimo risultato" />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
        <meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZGWHKB');</script>
<!-- End Google Tag Manager -->

        
    
        <link rel="canonical" href="https://www.laprovinciadicomo.it/stories/Sport/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11/" />

        <meta property="og:title" content="Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadicomo.it/stories/Sport/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1d9844c2-5202-11e8-8773-1aaef8b37ea1_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_43ae3afe-5202-11e8-8773-1aaef8b37ea1_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Bizzarone,Como"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
            <meta name="twitter:site" content="@laprovinciadico">
        
        
        
        <meta name="twitter:title" content="Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega">
        <meta name="twitter:description" content="Il campione di Bizzarone sale sul tetto d’Italia: un grandissimo risultato">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1d9844c2-5202-11e8-8773-1aaef8b37ea1_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20180228.2" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">
        
    
        
    
    
    <!-- Methode uuid: "b15e2bbe-5201-11e8-8773-1aaef8b37ea1" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        
            
            


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
    <li><a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
    
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
            <a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
    <li><a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
    
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>
        
        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
            <a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
            
            
        </div>
    </div>
</div>
        

        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        



    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                <li>
                    <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
                </li>

                <li>
                    <a href="/publisher/Como citta/section/">
                        Como
                    </a>
                </li>
                <li>
                    <a href="/publisher/Como cintura/section/">
                        Cintura
                    </a>
                </li>
                <li>
                    <a href="/publisher/Lago e valli/section/">
                        Lago
                    </a>
                </li>
                <li>
                    <a href="/publisher/Cantù - Mariano/section/">
                        Cantù
                    </a>
                </li>
                <li>
                    <a href="/publisher/Erba/section/">
                        Erba
                    </a>
                </li>
                <li>
                    <a href="/publisher/Olgiate e Bassa comasca/section/">
                        Olgiate Bassa
                    </a>
                </li>
                
                    
                        
                    
                        
                            <li>
                                <a href="/publisher/Economia/section/">
                                    Economia
                                </a>
                            </li>
                        
                    
                        
                            <li>
                                <a href="/publisher/Sport/section/">
                                    Sport
                                </a>
                            </li>
                        
                    
                
                <li>
                    <a href="http://www.bibazz.it/?utm_source=www.laprovinciadicomo.it&utm_campaign=BiBazz&utm_medium=Menu" target="_blank">
                        Spettacoli
                    </a>
                </li>
                <li>
                    <a href="/planner/">
                        Eventi
                    </a>
                </li>
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header">
    
        <a name="top"></a>
        <script type='text/javascript'></script>
    
    
    
        <script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_spt_spt_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
    
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    
                        


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="http://twitter.com/laprovinciadico" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/como-citta/section/">
                    Como città
                </a>
                <br>
                
            
                <a href="/publisher/como-cintura/section/">
                    Como cintura
                </a>
                <br>
                
            
                <a href="/publisher/cantu-mariano/section/">
                    Cantù - Mariano
                </a>
                <br>
                
            
                <a href="/publisher/Erba/section/">
                    Erba
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/lago-e-valli/section/">
                    Lago e valli
                </a>
                <br>
                
            
                <a href="/publisher/olgiate-e-bassa-comasca/section/">
                    Olgiate e bassa comasca
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albavilla">Albavilla</option>
                        
                            <option value="Albese con Cassano">Albese con Cassano</option>
                        
                            <option value="Albiolo">Albiolo</option>
                        
                            <option value="Alserio">Alserio</option>
                        
                            <option value="Alzate Brianza">Alzate Brianza</option>
                        
                            <option value="Anzano del Parco">Anzano del Parco</option>
                        
                            <option value="Appiano Gentile">Appiano Gentile</option>
                        
                            <option value="Argegno">Argegno</option>
                        
                            <option value="Arosio">Arosio</option>
                        
                            <option value="Asso">Asso</option>
                        
                            <option value="Barni">Barni</option>
                        
                            <option value="Bellagio">Bellagio</option>
                        
                            <option value="Bene Lario">Bene Lario</option>
                        
                            <option value="Beregazzo con Figliaro">Beregazzo con Figliaro</option>
                        
                            <option value="Binago">Binago</option>
                        
                            <option value="Bizzarone">Bizzarone</option>
                        
                            <option value="Blessagno">Blessagno</option>
                        
                            <option value="Blevio">Blevio</option>
                        
                            <option value="Bregnano">Bregnano</option>
                        
                            <option value="Brenna">Brenna</option>
                        
                            <option value="Brienno">Brienno</option>
                        
                            <option value="Brunate">Brunate</option>
                        
                            <option value="Bulgarograsso">Bulgarograsso</option>
                        
                            <option value="Cabiate">Cabiate</option>
                        
                            <option value="Cadorago">Cadorago</option>
                        
                            <option value="Caglio">Caglio</option>
                        
                            <option value="Cagno">Cagno</option>
                        
                            <option value="Campione d'Italia">Campione d'Italia</option>
                        
                            <option value="Cantù">Cantù</option>
                        
                            <option value="Canzo">Canzo</option>
                        
                            <option value="Capiago Intimiano">Capiago Intimiano</option>
                        
                            <option value="Carate Urio">Carate Urio</option>
                        
                            <option value="Carbonate">Carbonate</option>
                        
                            <option value="Carimate">Carimate</option>
                        
                            <option value="Carlazzo">Carlazzo</option>
                        
                            <option value="Carugo">Carugo</option>
                        
                            <option value="Casasco d'Intelvi">Casasco d'Intelvi</option>
                        
                            <option value="Caslino d'Erba">Caslino d'Erba</option>
                        
                            <option value="Casnate con Bernate">Casnate con Bernate</option>
                        
                            <option value="Cassina Rizzardi">Cassina Rizzardi</option>
                        
                            <option value="Castelmarte">Castelmarte</option>
                        
                            <option value="Castelnuovo Bozzente">Castelnuovo Bozzente</option>
                        
                            <option value="Castiglione d'Intelvi">Castiglione d'Intelvi</option>
                        
                            <option value="Cavallasca">Cavallasca</option>
                        
                            <option value="Cavargna">Cavargna</option>
                        
                            <option value="Cerano d'Intelvi">Cerano d'Intelvi</option>
                        
                            <option value="Cermenate">Cermenate</option>
                        
                            <option value="Cernobbio">Cernobbio</option>
                        
                            <option value="Cirimido">Cirimido</option>
                        
                            <option value="Civenna">Civenna</option>
                        
                            <option value="Claino con Osteno">Claino con Osteno</option>
                        
                            <option value="Colonno">Colonno</option>
                        
                            <option value="Colverde">Colverde</option>
                        
                            <option value="Como">Como</option>
                        
                            <option value="Consiglio di Rumo">Consiglio di Rumo</option>
                        
                            <option value="Corrido">Corrido</option>
                        
                            <option value="Cremia">Cremia</option>
                        
                            <option value="Cucciago">Cucciago</option>
                        
                            <option value="Cusino">Cusino</option>
                        
                            <option value="Dizzasco">Dizzasco</option>
                        
                            <option value="Domaso">Domaso</option>
                        
                            <option value="Dongo">Dongo</option>
                        
                            <option value="Dosso del Liro">Dosso del Liro</option>
                        
                            <option value="Drezzo">Drezzo</option>
                        
                            <option value="Erba">Erba</option>
                        
                            <option value="Eupilio">Eupilio</option>
                        
                            <option value="Faggeto Lario">Faggeto Lario</option>
                        
                            <option value="Faloppio">Faloppio</option>
                        
                            <option value="Fenegrò">Fenegrò</option>
                        
                            <option value="Figino Serenza">Figino Serenza</option>
                        
                            <option value="Fino Mornasco">Fino Mornasco</option>
                        
                            <option value="Garzeno">Garzeno</option>
                        
                            <option value="Gera Lario">Gera Lario</option>
                        
                            <option value="Germasino">Germasino</option>
                        
                            <option value="Gironico">Gironico</option>
                        
                            <option value="Grandate">Grandate</option>
                        
                            <option value="Grandola ed Uniti">Grandola ed Uniti</option>
                        
                            <option value="Gravedona">Gravedona</option>
                        
                            <option value="Gravedona ed Uniti">Gravedona ed Uniti</option>
                        
                            <option value="Griante">Griante</option>
                        
                            <option value="Guanzate">Guanzate</option>
                        
                            <option value="Inverigo">Inverigo</option>
                        
                            <option value="Laglio">Laglio</option>
                        
                            <option value="Laino">Laino</option>
                        
                            <option value="Lambrugo">Lambrugo</option>
                        
                            <option value="Lanzo d'Intelvi">Lanzo d'Intelvi</option>
                        
                            <option value="Lasnigo">Lasnigo</option>
                        
                            <option value="Lenno">Lenno</option>
                        
                            <option value="Lezzeno">Lezzeno</option>
                        
                            <option value="Limido Comasco">Limido Comasco</option>
                        
                            <option value="Lipomo">Lipomo</option>
                        
                            <option value="Livo">Livo</option>
                        
                            <option value="Locate Varesino">Locate Varesino</option>
                        
                            <option value="Lomazzo">Lomazzo</option>
                        
                            <option value="Longone al Segrino">Longone al Segrino</option>
                        
                            <option value="Luisago">Luisago</option>
                        
                            <option value="Lurago d'Erba">Lurago d'Erba</option>
                        
                            <option value="Lurago Marinone">Lurago Marinone</option>
                        
                            <option value="Lurate Caccivio">Lurate Caccivio</option>
                        
                            <option value="Magreglio">Magreglio</option>
                        
                            <option value="Mariano Comense">Mariano Comense</option>
                        
                            <option value="Maslianico">Maslianico</option>
                        
                            <option value="Menaggio">Menaggio</option>
                        
                            <option value="Merone">Merone</option>
                        
                            <option value="Mezzegra">Mezzegra</option>
                        
                            <option value="Moltrasio">Moltrasio</option>
                        
                            <option value="Monguzzo">Monguzzo</option>
                        
                            <option value="Montano Lucino">Montano Lucino</option>
                        
                            <option value="Montemezzo">Montemezzo</option>
                        
                            <option value="Montorfano">Montorfano</option>
                        
                            <option value="Mozzate">Mozzate</option>
                        
                            <option value="Musso">Musso</option>
                        
                            <option value="Nesso">Nesso</option>
                        
                            <option value="Novedrate">Novedrate</option>
                        
                            <option value="Olgiate Comasco">Olgiate Comasco</option>
                        
                            <option value="Oltrona di San Mamette">Oltrona di San Mamette</option>
                        
                            <option value="Orsenigo">Orsenigo</option>
                        
                            <option value="Ossuccio">Ossuccio</option>
                        
                            <option value="Parè">Parè</option>
                        
                            <option value="Peglio">Peglio</option>
                        
                            <option value="Pellio Intelvi">Pellio Intelvi</option>
                        
                            <option value="Pianello del Lario">Pianello del Lario</option>
                        
                            <option value="Pigra">Pigra</option>
                        
                            <option value="Plesio">Plesio</option>
                        
                            <option value="Pognana Lario">Pognana Lario</option>
                        
                            <option value="Ponna">Ponna</option>
                        
                            <option value="Ponte Lambro">Ponte Lambro</option>
                        
                            <option value="Porlezza">Porlezza</option>
                        
                            <option value="Proserpio">Proserpio</option>
                        
                            <option value="Pusiano">Pusiano</option>
                        
                            <option value="Ramponio Verna">Ramponio Verna</option>
                        
                            <option value="Rezzago">Rezzago</option>
                        
                            <option value="Rodero">Rodero</option>
                        
                            <option value="Ronago">Ronago</option>
                        
                            <option value="Rovellasca">Rovellasca</option>
                        
                            <option value="Rovello Porro">Rovello Porro</option>
                        
                            <option value="Sala Comacina">Sala Comacina</option>
                        
                            <option value="San Bartolomeo Val Cavargna">San Bartolomeo Val Cavargna</option>
                        
                            <option value="San Fedele Intelvi">San Fedele Intelvi</option>
                        
                            <option value="San Fermo della Battaglia">San Fermo della Battaglia</option>
                        
                            <option value="San Nazzaro Val Cavargna">San Nazzaro Val Cavargna</option>
                        
                            <option value="San Siro">San Siro</option>
                        
                            <option value="Sant Abbondio">Sant Abbondio</option>
                        
                            <option value="Santa Maria Rezzonico">Santa Maria Rezzonico</option>
                        
                            <option value="Schignano">Schignano</option>
                        
                            <option value="Senna Comasco">Senna Comasco</option>
                        
                            <option value="Solbiate">Solbiate</option>
                        
                            <option value="Sorico">Sorico</option>
                        
                            <option value="Sormano">Sormano</option>
                        
                            <option value="Stazzona">Stazzona</option>
                        
                            <option value="Tavernerio">Tavernerio</option>
                        
                            <option value="Torno">Torno</option>
                        
                            <option value="Tremezzina">Tremezzina</option>
                        
                            <option value="Tremezzo">Tremezzo</option>
                        
                            <option value="Trezzone">Trezzone</option>
                        
                            <option value="Turate">Turate</option>
                        
                            <option value="Uggiate Trevano">Uggiate Trevano</option>
                        
                            <option value="Val Rezzo">Val Rezzo</option>
                        
                            <option value="Valbrona">Valbrona</option>
                        
                            <option value="Valmorea">Valmorea</option>
                        
                            <option value="Valsolda">Valsolda</option>
                        
                            <option value="Veleso">Veleso</option>
                        
                            <option value="Veniano">Veniano</option>
                        
                            <option value="Vercana">Vercana</option>
                        
                            <option value="Vertemate con Minoprio">Vertemate con Minoprio</option>
                        
                            <option value="Villa Guardia">Villa Guardia</option>
                        
                            <option value="Zelbio">Zelbio</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            



    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                <li>
                    <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
                </li>

                <li>
                    <a href="/publisher/Como citta/section/">
                        Como
                    </a>
                </li>
                <li>
                    <a href="/publisher/Como cintura/section/">
                        Cintura
                    </a>
                </li>
                <li>
                    <a href="/publisher/Lago e valli/section/">
                        Lago
                    </a>
                </li>
                <li>
                    <a href="/publisher/Cantù - Mariano/section/">
                        Cantù
                    </a>
                </li>
                <li>
                    <a href="/publisher/Erba/section/">
                        Erba
                    </a>
                </li>
                <li>
                    <a href="/publisher/Olgiate e Bassa comasca/section/">
                        Olgiate Bassa
                    </a>
                </li>
                
                    
                        
                    
                        
                            <li>
                                <a href="/publisher/Economia/section/">
                                    Economia
                                </a>
                            </li>
                        
                    
                        
                            <li>
                                <a href="/publisher/Sport/section/">
                                    Sport
                                </a>
                            </li>
                        
                    
                
                <li>
                    <a href="http://www.bibazz.it/?utm_source=www.laprovinciadicomo.it&utm_campaign=BiBazz&utm_medium=Menu" target="_blank">
                        Spettacoli
                    </a>
                </li>
                <li>
                    <a href="/planner/">
                        Eventi
                    </a>
                </li>
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
                    
                </div>
                
    
        <script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_spt_spt_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>






    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Sport/section/">
                        Sport
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : b15e2bbe-5201-11e8-8773-1aaef8b37ea1 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1d9844c2-5202-11e8-8773-1aaef8b37ea1_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_43ae3afe-5202-11e8-8773-1aaef8b37ea1_512_512_new_square_large.jpg" alt="Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega" />
            
            
                <div class="didascalia_1">
                    Simone Anzani (a sinistra)
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Lunedì 07 Maggio 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (2)
                </a>
            </li>
            
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FSport%2Fanzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FSport%2Fanzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11%2F&text=Anzani porta a Como il tricolore L’ha vinto con Perugia in Superlega" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FSport%2Fanzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Anzani porta a Como il tricolore<br/>L’ha vinto con Perugia in Superlega</p>
            </h1>
            <time pubdate datetime="Lunedì 07 Maggio 2018 16:25"></time>
            
            
                <div class="intro">
                    <p>Il campione di Bizzarone sale sul tetto d’Italia: un grandissimo risultato</p>
                </div>
            
        </header>

        

        
            
            
                
                    
                        
    <div class=" boxarticolo adbox1">
        <script language="JavaScript" type="text/javascript">

var adagioLocation='pdc_spt_spt_rectangle_1'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';



adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p class="p@1">Alla terza finale consecutiva, la Sir Safety Conad Perugia ha vinto il suo primo scudetto di pallavolo maschile. </p>
<p class="p@1">La squadra del pallavolista comasco di Bizzarone Simone Anzani, arrivato la scorsa estate in Umbria dopo diverse stagioni passate a Verona, nella gara 5 giocata ieri pomeriggio in casa al PalaEvangelisti ha battuto la Cucine Lube Civitanova Marche per 3-0 dopo un match durato un&#8217;ora e 43&#8217;. </p>
<p class="p@1">Una partita tirata fino alla fine, iniziata con un 25-22, proseguita sul 25-23 e poi chiusa ai vantaggi sul 27-25 proprio quando gli ospiti parevano pronti a rientrare nel match. Alla Cucine Lube l&#8217;onore delle armi al termine di una serie arrivata fino all&#8217;ultima gara.</p>

                    
                
            
                

            

        


        <div class="clearfix"></div>

        


        
        
        
        
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        

         <div id="div_polls"></div>

        

    <footer>
        
            
            

            
            
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Olgiate e Bassa Comasca/Bizzarone/1/" class="label-tags">
            #Bizzarone
        </a>
        
        <a href="/stories/local/Como città/Como/1/" class="label-tags">
            #Como
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/sport/">
            #sport
        </a>
    
        <a class="label-tags" href="/classification/topic/Pallavolo/">
            #Pallavolo
        </a>
    
    
        <a class="label-tags" href="/classification/person/Simone%20Anzani/">
            #Simone Anzani
        </a>
    
    
        <a class="label-tags" href="/classification/organization/tricoloreL'/">
            #tricoloreL'
        </a>
    
        <a class="label-tags" href="/classification/organization/Perugia/">
            #Perugia
        </a>
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Sport/busato-il-ritorno-sulla-pedanae-per-de-vecchis-e-quasi-scudetto_1278092_11/?attach_a_&src=img&site_source=RelatedBottomImg-1278092" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/busato-il-ritorno-sulla-pedanae-per-de-vecchis-e-quasi-scudetto_6834461c-5201-11e8-8773-1aaef8b37ea1_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 07 Maggio 2018</span>
        <h4 class="h4correlato">Busato, il ritorno sulla pedana E per De Vecchis è quasi scudetto</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/erba/varata-la-barca-ecologica-montorfano-in-bottiglie-di-plastica_1278079_11/?attach_a_&src=img&site_source=RelatedBottomImg-1278079" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/7/photos/cache/varata-la-barca-ecologica-montorfano-in-bottiglie-di-plastica_dea2931c-515c-11e8-9d01-c9c33f2af24e_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 07 Maggio 2018</span>
        <h4 class="h4correlato">Varata la barca ecologica  Montorfano in bottiglie di plastica</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Sport/iozzia-ancora-e-sempre-leiprima-alla-val-san-martino_1278037_11/?attach_a_&src=title&site_source=RelatedBottom-1278037" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 07 Maggio 2018</span>
        <h4 class="h4correlato02">Iozzia, ancora e sempre lei Prima alla “Val San Martino”</h4>
        <p class="introcorr">
            La campionessa di Lurate Caccivio apre alla grande la stagione di corsa in montagna
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Sport/trofeo-citta-di-como-promosso-a-pieni-voti_1278021_11/?attach_a_&src=title&site_source=RelatedBottom-1278021" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 07 Maggio 2018</span>
        <h4 class="h4correlato02">“Trofeo Città di Como”   promosso a pieni voti</h4>
        <p class="introcorr">
            In cinquemila hanno preso d’assalto l’Olimpica. Ottima terza la Como Nuoto 
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/Sport/la-mezza-del-lago-de-bernardi-show_1278008_11/?attach_a_&src=title&site_source=RelatedBottom-1278008" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Domenica 06 Maggio 2018</span>
        <h4 class="h4correlato02">La “Mezza del Lago”  De Bernardi show</h4>
        <p class="introcorr">
             Grandissimo successo della “maratonina”  di Como : 631 all’arrivo 
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/como-calcio/il-suicidio-sportivo-del-comoguarda-le-immagini_1278000_11/?attach_a_&src=img&site_source=RelatedBottomImg-1278000" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/5/6/photos/cache/il-suicidio-sportivo-del-comoguarda-le-immagini_f68f28d6-5153-11e8-9d01-c9c33f2af24e_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 06 Maggio 2018</span>
        <h4 class="h4correlato">Il suicidio sportivo del Como GUARDA LE IMMAGINI</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/lago-e-valli/grandinata-improvvisa-tetti-scoperchiati-a-lenno_1278002_11/?site_source=MoreSeen-1278002">
                    
                    <h4 class="h4letture">
                        Frana tra Argegno e Colonno  La Regina rimane chiusa  almeno fino a domattina
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/como-calcio/incredibile-il-como-pareggiae-butta-via-la-promozione-in-c_1277989_11/?site_source=MoreSeen-1277989">
                    
                    <h4 class="h4letture">
                        INCREDIBILE: IL COMO PAREGGIA E BUTTA VIA LA PROMOZIONE IN C
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/lago-e-valli/lenno-la-grandinata-record-un-quarto-dora-di-paura-video_1278059_11/?site_source=MoreSeen-1278059">
                    
                    <h4 class="h4letture">
                        Lenno, la grandinata record  Un quarto d’ora di paura (video)
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/lago-e-valli/domenica-di-incidenti-emergenza-soccorsi_1277975_11/?site_source=MoreSeen-1277975">
                    
                    <h4 class="h4letture">
                        Domenica di incidenti  Emergenza soccorsi
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/como-citta/bimbo-resta-chiuso-in-casalo-soccorrono-i-vigili-del-fuoco_1277960_11/?site_source=MoreSeen-1277960">
                    
                    <h4 class="h4letture">
                        Bimbo resta chiuso in casa Lo soccorrono i vigili del fuoco
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

        
    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    <div class="row content02 transparent" id="kauppa_box">

</div>
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/como-citta/section/">Como città
                </a>
            </li>
        
            <li>
                <a href="/publisher/como-cintura/section/">Como cintura
                </a>
            </li>
        
            <li>
                <a href="/publisher/cantu-mariano/section/">Cantù - Mariano
                </a>
            </li>
        
            <li>
                <a href="/publisher/Erba/section/">Erba
                </a>
            </li>
        
            <li>
                <a href="/publisher/lago-e-valli/section/">Lago e valli
                </a>
            </li>
        
            <li>
                <a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa comasca
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Animali/section/">
                    Animali
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/necrologi/section/">Necrologie</a></li>
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns">
                            <a href="http://www.kauppa.it" target="_blank">
                                <div class="footer-kauppa"></div>
                            </a>
                        </div>
                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2014 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale</div>
    </div>
</div>


            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id;
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>




            <script>
                if ($("#banner_bibazz_col2").length) {
                    $.ajax("https://live.mediaon.it/live/ajax/box/10008/?no_object=1&city_id=&province_id=Como&site_id=1&content_type_id=10008&target=_blank&random_max_number=7&random=1", {
                        cache: false,
                        crossDomain: true,
                        xhrFields: {
                            'withCredentials': false
                        },
                        success: function(data, textStatus, jqXHR) {
                            $("#banner_bibazz_col2").html(data);
                        },
                        dataType:"html"
                    });
                }
                if ($("#banner_bibazz_col3").length) {
                    $.ajax("https://live.mediaon.it/live/ajax/box/10008/?no_object=1&city_id=&province_id=Como&site_id=1&content_type_id=10008&target=_blank&random_max_number=7&random=1", {
                        cache: false,
                        crossDomain: true,
                        xhrFields: {
                            'withCredentials': false
                        },
                        success: function(data, textStatus, jqXHR) {
                            $("#banner_bibazz_col3").html(data);
                        },
                        dataType:"html"
                    });
                }

            </script>

        
        
    
<script>
    var is_authenticated = false
</script>


<script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=27&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });





        $.ajax("https://live.mediaon.it/live/ajax/media_adv/?site_id=1&content_type_id=715&class_object=prodotto&template_size=219x267&province_id=27&no_object=4", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#kauppa_box").html(data);
            },
            dataType:"html"
        });
        /*
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=3&city_id=&province_id=13&site_id=12&content_type_id=10005&target=_blank&random=1&random_max_number=50", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#inserto_box").html(data);
            },
            dataType:"html"
        });
        */
    });
</script>



    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1278093/?next=/stories/Sport/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1278093/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1278093&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>


        <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                            I cookie ci aiutano ad offrirti un servizio migliore.
                        </span>
        Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo.<br>
        <a href="/publisher/privacy/section/">Clicca qui per maggiori informazioni e per visionare Condizioni di servizio e informativa privacy</a>
    </div>
</div>

        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Sport/anzani-porta-a-como-il-tricolorelha-vinto-con-perugia-in-superlega_1278093_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        


        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                site: {'id': '1', 'name': "La Provincia di Como"},
            },
            content: {
                    story_id: "1278093",
                    published: "2018-05-07T16:25:34+02:00",
                    type:"leaf",

                    section: "Sport",
                    counters: {words: 111, images: 5 },
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "PALLAVOLO"}}],
                    
                    tags: ["Bizzarone","Como"],
                    
                    authors: [
                        {id: "196", first_name: "Edoardo",
                            last_name: "Ceriani"  }
                    ]
                    
                }
            }
        ]);


</script>

    </body>
</html>

