
<!doctype html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
<title>Coronavirus in Ticino Riaprono ristoranti e bar Due metri tra i tavoli
            </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="



                Lunedì 11 maggio  la svolta dopo 50 giorni di stop. In alternativa alla distanza, divisori in plexiglass o vetro e tutto il personale dovrà indossare la mascherina" />
<meta name="keywords" content="



                

" />
<meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
<meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
<meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Economia',
        
        
        
        
            'st_author': 'MarcoPalumbo',
            'st_publish_date': '2020-05-09',
            'st_primary_city': 'como',
            'st_primary_local': 'como-citta',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '475',
            
                'st_section': 'Economia',
            
            'st_id': '1353317',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '1 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5ZGWHKB');
</script>

<link rel="canonical" href="https://www.laprovinciadicomo.it/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/" />
<meta property="og:title" content="Coronavirus in Ticino  Riaprono ristoranti e bar  Due metri tra i tavoli" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprovinciadicomo.it/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/" />
<meta property="og:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_a5df0be4-921b-11ea-8209-c721ee3ca651_998_397_display.jpg" />
<meta property="og:image:width" content="998">
<meta property="og:image:height" content="397">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image2" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_cdf36f4e-921b-11ea-8209-c721ee3ca651_512_512_new_square_large.jpg" />
<meta property="og:city" content="Como,svizzera,Tremezzo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciadico">
<meta name="twitter:title" content="Coronavirus in Ticino  Riaprono ristoranti e bar  Due metri tra i tavoli">
<meta name="twitter:description" content="Lunedì 11 maggio  la svolta dopo 50 giorni di stop. In alternativa alla distanza, divisori in plexiglass o vetro e tutto il personale dovrà indossare la mascherina">
<meta name="twitter:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_a5df0be4-921b-11ea-8209-c721ee3ca651_998_397_display.jpg" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>
<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-ui {
            background-color: #38689a !important;
        }
        .qc-cmp-bold-messaging {
            color: #ffffff !important;
        }
        a.qc-cmp-alt-action:hover{
            color: #ffffff !important;

        }
        .qc-cmp-sub-title{
            color: #ffffff !important;
        }
        .qc-cmp-vendor-info-list-title{
            color: #ffffff !important;
        }
        .qc-cmp-bold-messaging {
            color: #ffffff !important;
        }
        a.qc-cmp-alt-action:hover{
            color: #ffffff !important;

        }
        .qc-cmp-title{
            color: #ffffff !important;
        }

        .qc-cmp-main-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-alt-action{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row{
            color: #ffffff !important;
        }

        .qc-cmp-sub-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-info-list-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row-header {
            color: #ffffff !important;
        }
    </style>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="menu01" class="prototype">
<div id="strumenti" class="strumentinew">
<div class="new-menumobile01">
<a class="menusopraview_open"><i class="fa fa-bars"></i></a>
</div>
<div class="menusopraview" style="display: none; visibility: hidden;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div class="loginbar-link">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
<div id="loginbar"></div>
</div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
<div class="menusopra-content">
<a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
<a href="/?src=logo_up" class="logoeco2black">
<img src="/static/img/head/logobianco.png">
</a>
<div class="menusopraview" style="display: none;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div id="loginbar_menu"></div>
<div class="menuservizio">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
</div>
</div>
<div class="medium-24 columns menu01b">
<nav class="top-bar bar2" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/Como citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/Como cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/Lago e valli/section/">
Lago
</a>
</li>
<li>
<a href="/publisher/Cantù - Mariano/section/">
Cantù
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/Olgiate e Bassa comasca/section/">
Olgiate Bassa
</a>
</li>

<li>
<a href="
            /publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="
            /publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="
            /publisher/cultura-e-spettacoli/section/">
Bibazz
</a>
</li>
<li>
<a href="/planner/">
Eventi
</a>
</li>
<li>
<a href="/cinema/films/">
Cinema
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
<div id="banner_header">
<a name="top"></a>
<script type='text/javascript'></script>
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ecn_ecn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div id="content">
<div id="testata" class="row">
<div id="subhead01" class="mediu-24 columns">
<div class="headlogo">
<div class="columns logoeco">
<a href="/">
<img class="" src="/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como" />
</a>
</div>
<div class="medium-13 columns area">
<div class="socialhead">
<ul id="head-sociallist">
<li>
<a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">
<img src="/static/img/loghi/alexa_provincia_como_small.png" alt="Skill Alexa La Provincia di Como" style="height: 32px; margin-top: 3px; margin-right: 3px;" />
</a>
</li>
<li>
<a href="http://twitter.com/laprovinciadico" target="_blank">
<i class="fa fa-twitter-square twittericon iconsocial"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
<i class="fa fa-facebook-square facebookicon iconsocial"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#9deff8f9fce7f4f2f3f8ddf1fcedeff2ebf4f3fef4fcb3f4e9">
<i class="fa fa-envelope-square mailicon iconsocial"></i>
</a>
</li>
<li>
<a href="#" class="comune" id="locals_navigation">
<i class="fa fa-map-marker iconacomune"></i>
<span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
</a>
<div id="locals_result" style="display:none;">
<div class="menu-area ombra">
<div id="locals_navigation_close">Chiudi X</div>
<div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
<div class="row">
<div class="medium-12 small-24 columns">
<a href="/publisher/como-citta/section/">
Como città
</a>
<br>
<a href="/publisher/como-cintura/section/">
Como cintura
</a>
<br>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
<br>
<a href="/publisher/Erba/section/">
Erba
</a>
<br>
</div>
<div class="medium-12 small-24 columns">
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
<br>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa comasca
</a>
<br>
</div>
</div>
<div id="div_id_city" class="box_comuni_bergamaschi casella">
<div class="sopralineato">Seleziona un comune della provincia</div>
<form id="drugo-form" class="drugo-form">
<fieldset>
<section>
<label class="select">
<select name="gender">
<option value="0" selected disabled>Seleziona un comune</option>
<option value="Albavilla">Albavilla</option>
<option value="Albese con Cassano">Albese con Cassano</option>
<option value="Albiolo">Albiolo</option>
<option value="Alserio">Alserio</option>
<option value="Alzate Brianza">Alzate Brianza</option>
<option value="Anzano del Parco">Anzano del Parco</option>
<option value="Appiano Gentile">Appiano Gentile</option>
<option value="Argegno">Argegno</option>
<option value="Arosio">Arosio</option>
<option value="Asso">Asso</option>
<option value="Barni">Barni</option>
<option value="Bellagio">Bellagio</option>
<option value="Bene Lario">Bene Lario</option>
<option value="Beregazzo con Figliaro">Beregazzo con Figliaro</option>
<option value="Binago">Binago</option>
<option value="Bizzarone">Bizzarone</option>
<option value="Blessagno">Blessagno</option>
<option value="Blevio">Blevio</option>
<option value="Bregnano">Bregnano</option>
<option value="Brenna">Brenna</option>
<option value="Brienno">Brienno</option>
<option value="Brunate">Brunate</option>
<option value="Bulgarograsso">Bulgarograsso</option>
<option value="Cabiate">Cabiate</option>
<option value="Cadorago">Cadorago</option>
<option value="Caglio">Caglio</option>
<option value="Cagno">Cagno</option>
<option value="Campione d'Italia">Campione d'Italia</option>
<option value="Cantù">Cantù</option>
<option value="Canzo">Canzo</option>
<option value="Capiago Intimiano">Capiago Intimiano</option>
<option value="Carate Urio">Carate Urio</option>
<option value="Carbonate">Carbonate</option>
<option value="Carimate">Carimate</option>
<option value="Carlazzo">Carlazzo</option>
<option value="Carugo">Carugo</option>
<option value="Casasco d'Intelvi">Casasco d'Intelvi</option>
<option value="Caslino d'Erba">Caslino d'Erba</option>
<option value="Casnate con Bernate">Casnate con Bernate</option>
<option value="Cassina Rizzardi">Cassina Rizzardi</option>
<option value="Castelmarte">Castelmarte</option>
<option value="Castelnuovo Bozzente">Castelnuovo Bozzente</option>
<option value="Castiglione d'Intelvi">Castiglione d'Intelvi</option>
<option value="Cavallasca">Cavallasca</option>
<option value="Cavargna">Cavargna</option>
<option value="Cerano d'Intelvi">Cerano d'Intelvi</option>
<option value="Cermenate">Cermenate</option>
<option value="Cernobbio">Cernobbio</option>
<option value="Cirimido">Cirimido</option>
<option value="Civenna">Civenna</option>
<option value="Claino con Osteno">Claino con Osteno</option>
<option value="Colonno">Colonno</option>
<option value="Colverde">Colverde</option>
<option value="Como">Como</option>
<option value="Consiglio di Rumo">Consiglio di Rumo</option>
<option value="Corrido">Corrido</option>
<option value="Cremia">Cremia</option>
<option value="Cucciago">Cucciago</option>
<option value="Cusino">Cusino</option>
<option value="Dizzasco">Dizzasco</option>
<option value="Domaso">Domaso</option>
<option value="Dongo">Dongo</option>
<option value="Dosso del Liro">Dosso del Liro</option>
<option value="Drezzo">Drezzo</option>
<option value="Erba">Erba</option>
<option value="Eupilio">Eupilio</option>
<option value="Faggeto Lario">Faggeto Lario</option>
<option value="Faloppio">Faloppio</option>
<option value="Fenegrò">Fenegrò</option>
<option value="Figino Serenza">Figino Serenza</option>
<option value="Fino Mornasco">Fino Mornasco</option>
<option value="Garzeno">Garzeno</option>
<option value="Gera Lario">Gera Lario</option>
<option value="Germasino">Germasino</option>
<option value="Gironico">Gironico</option>
<option value="Grandate">Grandate</option>
<option value="Grandola ed Uniti">Grandola ed Uniti</option>
<option value="Gravedona">Gravedona</option>
<option value="Gravedona ed Uniti">Gravedona ed Uniti</option>
<option value="Griante">Griante</option>
 <option value="Guanzate">Guanzate</option>
<option value="Inverigo">Inverigo</option>
<option value="Laglio">Laglio</option>
<option value="Laino">Laino</option>
<option value="Lambrugo">Lambrugo</option>
<option value="Lanzo d'Intelvi">Lanzo d'Intelvi</option>
<option value="Lasnigo">Lasnigo</option>
<option value="Lenno">Lenno</option>
<option value="Lezzeno">Lezzeno</option>
<option value="Limido Comasco">Limido Comasco</option>
<option value="Lipomo">Lipomo</option>
<option value="Livo">Livo</option>
<option value="Locate Varesino">Locate Varesino</option>
<option value="Lomazzo">Lomazzo</option>
<option value="Longone al Segrino">Longone al Segrino</option>
<option value="Luisago">Luisago</option>
<option value="Lurago d'Erba">Lurago d'Erba</option>
<option value="Lurago Marinone">Lurago Marinone</option>
<option value="Lurate Caccivio">Lurate Caccivio</option>
<option value="Magreglio">Magreglio</option>
<option value="Mariano Comense">Mariano Comense</option>
<option value="Maslianico">Maslianico</option>
<option value="Menaggio">Menaggio</option>
<option value="Merone">Merone</option>
<option value="Mezzegra">Mezzegra</option>
<option value="Moltrasio">Moltrasio</option>
<option value="Monguzzo">Monguzzo</option>
<option value="Montano Lucino">Montano Lucino</option>
<option value="Montemezzo">Montemezzo</option>
<option value="Montorfano">Montorfano</option>
<option value="Mozzate">Mozzate</option>
<option value="Musso">Musso</option>
<option value="Nesso">Nesso</option>
<option value="Novedrate">Novedrate</option>
<option value="Olgiate Comasco">Olgiate Comasco</option>
<option value="Oltrona di San Mamette">Oltrona di San Mamette</option>
<option value="Orsenigo">Orsenigo</option>
<option value="Ossuccio">Ossuccio</option>
<option value="Parè">Parè</option>
<option value="Peglio">Peglio</option>
<option value="Pellio Intelvi">Pellio Intelvi</option>
<option value="Pianello del Lario">Pianello del Lario</option>
<option value="Pigra">Pigra</option>
<option value="Plesio">Plesio</option>
<option value="Pognana Lario">Pognana Lario</option>
<option value="Ponna">Ponna</option>
<option value="Ponte Lambro">Ponte Lambro</option>
<option value="Porlezza">Porlezza</option>
<option value="Proserpio">Proserpio</option>
<option value="Pusiano">Pusiano</option>
<option value="Ramponio Verna">Ramponio Verna</option>
<option value="Rezzago">Rezzago</option>
<option value="Rodero">Rodero</option>
<option value="Ronago">Ronago</option>
<option value="Rovellasca">Rovellasca</option>
<option value="Rovello Porro">Rovello Porro</option>
<option value="Sala Comacina">Sala Comacina</option>
<option value="San Bartolomeo Val Cavargna">San Bartolomeo Val Cavargna</option>
<option value="San Fedele Intelvi">San Fedele Intelvi</option>
<option value="San Fermo della Battaglia">San Fermo della Battaglia</option>
<option value="San Nazzaro Val Cavargna">San Nazzaro Val Cavargna</option>
<option value="San Siro">San Siro</option>
<option value="Sant Abbondio">Sant Abbondio</option>
<option value="Santa Maria Rezzonico">Santa Maria Rezzonico</option>
<option value="Schignano">Schignano</option>
<option value="Senna Comasco">Senna Comasco</option>
<option value="Solbiate">Solbiate</option>
<option value="Sorico">Sorico</option>
<option value="Sormano">Sormano</option>
<option value="Stazzona">Stazzona</option>
<option value="Tavernerio">Tavernerio</option>
<option value="Torno">Torno</option>
<option value="Tremezzina">Tremezzina</option>
<option value="Tremezzo">Tremezzo</option>
<option value="Trezzone">Trezzone</option>
<option value="Turate">Turate</option>
<option value="Uggiate Trevano">Uggiate Trevano</option>
<option value="Val Rezzo">Val Rezzo</option>
<option value="Valbrona">Valbrona</option>
<option value="Valmorea">Valmorea</option>
<option value="Valsolda">Valsolda</option>
<option value="Veleso">Veleso</option>
<option value="Veniano">Veniano</option>
<option value="Vercana">Vercana</option>
<option value="Vertemate con Minoprio">Vertemate con Minoprio</option>
<option value="Villa Guardia">Villa Guardia</option>
<option value="Zelbio">Zelbio</option>
</select>
<i></i>
</label>
</section>
</fieldset>
</form>
</div>
</div>
</div>
</li>
</ul>
</div>
<form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
<fieldset>
<section>
<label class="input camporicerca">
<i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
<input id="search_nav_input" name="q" type="text" placeholder="Cerca">
</label>
</section>
</fieldset>
</form>
</div>
<div id="locals_waiting" style="display:none;">
<img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
</div>
</div>
<div class="clearfix"></div>
<div class="medium-24 columns menu01">
<nav class="top-bar bar1" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/Como citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/Como cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/Lago e valli/section/">
Lago
</a>
</li>
<li>
<a href="/publisher/Cantù - Mariano/section/">
Cantù
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/Olgiate e Bassa comasca/section/">
Olgiate Bassa
</a>
</li>
<li>
<a href="
            /publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="
            /publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="
            /publisher/cultura-e-spettacoli/section/">
Bibazz
</a>
</li>
<li>
<a href="/planner/">
Eventi
</a>
</li>
<li>
<a href="/cinema/films/">
Cinema
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ecn_ecn_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div class="percorso">
<ul class="breadcrumbs">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li class="unavailable">
<a href="#">Coronavirus in Ticino Riaprono ristoranti e bar Due metri tra i tavoli</a>
</li>
</ul>
</div>

<div class="fotografia01 img01">
<img src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_a5df0be4-921b-11ea-8209-c721ee3ca651_998_397_original.jpg" data-square-image="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_cdf36f4e-921b-11ea-8209-c721ee3ca651_512_512_new_square_large.jpg" alt="Coronavirus in Ticino  Riaprono ristoranti e bar  Due metri tra i tavoli" />
<div class="didascalia_1">
In cucina e in sala dispositivi di protezione obbligatori
</div>
</div>
<div class="social02">
<ul class="datacom inline-list">
<li class="dataart">Sabato 09 Maggio 2020</li>
<li class="comments">
<a href="#commenti">
<i class="fa fa-comments"></i> (0)
</a>
</li>
</ul>
<ul class="datasocial inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FEconomia%2Fcoronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11%2F" target="_blank">
<i class="fa fa-facebook-square"></i> Facebook
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FEconomia%2Fcoronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11%2F&text=Coronavirus in Ticino  Riaprono ristoranti e bar  Due metri tra i tavoli" target="_blank">
<i class="fa fa-twitter-square"></i> Twitter
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<article class="interno articolo02 ">
<header>
<h1>
<p>Coronavirus in Ticino</p>
<p>Riaprono ristoranti e bar</p>
<p>Due metri tra i tavoli</p>
</h1>
<time pubdate datetime="Sabato 09 Maggio 2020 21:00"></time>
<div class="intro">
<p>Lunedì 11 maggio la svolta dopo 50 giorni di stop. In alternativa alla distanza, divisori in plexiglass o vetro e tutto il personale dovrà indossare la mascherina</p>
</div>
</header>
<div class=" boxarticolo adbox1">
<script language="JavaScript" type="text/javascript">

var adagioLocation='pdc_ecn_ecn_rectangle_1'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';



adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</div>
<p>Da lunedì 11 maggio in Svizzera e in Canton Ticino si torna alla pseudo normalità con la riapertura anche di bar e ristoranti e, non da ultimo, delle scuole. Eppure in diverse città della Confederazione - da Zurigo a Berna passando per Basilea e Lucerna - i cittadini (tra loro numerose famiglie) sono scesi in strada per protestare contro le restrizioni imposte dal Governo federale, in particolare contro quelle legate alla libertà individuale. Una mobilitazione che è passata di Cantone in Cantone e che pare destinata ad allargarsi ad altre città. </p>
<p class="intertitolo">Il dibattito</p>
<p>Eppure da lunedì la Confederazione compie l’ultimo importante passo dopo un lockdown durato 50 giorni. «Riaprono i parchi e lunedì ripartiranno tante attività - ha scritto sui social il sindaco di Lugano, Marco Borradori -. Sono più di 50 giorni che aspettiamo questo momento, eppure stiamo per affrontare la sfida più impegnativa perché, con la ritrovata (almeno parziale) libertà, saremo tutti chiamati ad una grandissima responsabilità. La situazione sanitaria è stabile, ma il virus non è scomparso e potrebbe tornare a circolare. Ci è stata concessa grande fiducia e sono sicuro che non la tradiremo». </p>
<p>Il pezzo forte di questa “fase tre” è rappresentato indubbiamente in Canton Ticino e in Svizzera dalla riapertura di bar e ristoranti. E questo anche alla luce del fatto che al di qua del confine, bar e ristoranti rimarranno chiuse sino al 1° giugno. Queste alcune regole da seguire: i clienti dovranno consumare cibi e bevande stando seduti e tra i tavoli dovrà essere rispettata una distanza di due metri.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='pdc_ecn_ecn_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p> Ieri il Corriere del Ticino ha pubblicato un vademecum sulle regole d’ingaggio. Ad esempio si scopre che alla distanza minima si potrà ovviare applicando un divisorio di diversi materiali, il classico plexiglass (di cui tanto si è parlato anche in Italia in queste settimane) oppure materiali come il legno e il vetro. Non sarà possibile consumare un pasto in piedi. Un discorso a sè riguarda le cucine: difficile tra i fornelli rispettare le distanze. Pertanto i collaboratori dovranno utilizzare mascherine e ove possibile divisori. Consigliato l’uso di mascherine anche per il personale in sala. E veniamo all’argomento clou degli ultimi giorni ovvero la registrazione, non più obbligatoria, dei dati dei clienti. </p>
<p class="intertitolo">La registrazione</p>
<p>La comunicazione “sarà su base volontaria” (il garante su questo è stato chiaro e lo ha ribadito anche il Consiglio federale), ma comunque sarà molto importante per “garantire il tracciamento nel caso una delle persone addette al servizio si ammali”. Tema spinoso quello della registrazione dei dati, che già nei giorni scorsi ha valicato i confini della Confederazione. Attenzione però: negli esercizi pubblici non saranno ammessi né giochi né intrattenimenti musicali. In Canton Ticino si sono registrati altri 4 decessi e 3 nuovi contagi, che portano il totale dei casi a quota 3260 (con 338 contagi). L’allerta, nonostante il “liberi tutti”, resta comunque alta.</p>
<hr />
<div class="clearfix"></div>
<div class="boxfirma">
<div class="datiautore">
<a href="/account/giornalista/MarcoPalumbo/">
<span class="nomeautore">MarcoPalumbo</span>
</a>
</div>
</div>
<div class="clearfix"></div>
<p class="articolo-riservato" style="font-size:9px">
© RIPRODUZIONE RISERVATA
</p>
<div id="div_polls"></div>
<footer>
<div id="art-tags" class="">
<span class="art-titolo">
<i class="fa fa-tag"></i>
Tags
</span>
<a href="/stories/local/Como città/Como/1/" class="label-tags">
#Como
</a>
<a href="/stories/local/Mondo/svizzera/1/" class="label-tags">
#svizzera
</a>
<a href="/stories/local/Lago e valli/Tremezzo/1/" class="label-tags">
#Tremezzo
</a>
<a class="label-tags" href="/classification/topic/politica/">
#politica
</a>
</div>
<span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
<div class="clearfix"></div>
<div class="listacorrelati">
<a href="/stories/lago-e-valli/gera-lassalto-dei-surfisti-come-in-estate-la-polizia-provinciale-faccia-i-con_1353203_11/?attach_a_&src=img&site_source=RelatedBottomImg-1353203" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/gera-lassalto-dei-surfisti-come-in-estate-la-polizia-provinciale-fa_c4fb410c-915b-11ea-b8f5-054f5225fd40_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Sabato 09 Maggio 2020</span>
<h4 class="h4correlato">Gera, l’assalto dei surfisti come in estate «La polizia provinciale faccia i controlli»</h4>
</div>
</a>
<a href="/stories/Economia/coronavirus-in-ticino-aprono-bar-e-ristoranti-registrazione-dei-clienti_1353158_11/?attach_a_&src=img&site_source=RelatedBottomImg-1353158" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/cache/coronavirus-in-ticino-aprono-bar-e-ristoranti-registrazione-de_42bef7a0-9152-11ea-b8f5-054f5225fd40_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Venerdì 08 Maggio 2020</span>
<h4 class="h4correlato">Coronavirus in Ticino Aprono bar e ristoranti, registrazione dei clienti</h4>
</div>
</a>
<a href="/stories/premium/Cronaca/la-storia-di-eugenio-e-cira-insieme-fino-alla-morte_1353031_11/?attach_a_&src=title&site_source=RelatedBottom-1353031" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Venerdì 08 Maggio 2020</span>
<h4 class="h4correlato02">La storia di Eugenio e Cira Insieme fino alla morte</h4>
<p class="introcorr">
Nesso: lui, 78 anni, storico pizzaiolo colto da un infarto. La moglie non ha retto ed ha avuto un malore. La figlia: «Se ne sono ...
</p>
</div>
</a>
<a href="/stories/Sport/e-gia-finita-qui-per-i-corridori-del-cielonessuna-gara-nella-stagione-2020_1352808_11/?attach_a_&src=title&site_source=RelatedBottom-1352808" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Mercoledì 06 Maggio 2020</span>
<h4 class="h4correlato02">È già finita qui per i corridori del cielo «Nessuna gara nella stagione 2020»</h4>
<p class="introcorr">
La Federazione italiana skyrunning, proprio all’inizio della fase 2 della pandemia di coronavirus, ha deciso di alzare bandiera bianca
</p>
</div>
</a>
<a href="/stories/como-citta/coronavirus-ancora-nove-morti-i-contagi-rallentano-e-calano-i-ricoveri_1352777_11/?attach_a_&src=title&site_source=RelatedBottom-1352777" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Mercoledì 06 Maggio 2020</span>
<h4 class="h4correlato02">Coronavirus, ancora nove morti I contagi rallentano e calano i ricoveri</h4>
<p class="introcorr">
I comaschi guariti dal virus salgono a 419 - Dei 32 nuovi casi registrati, quasi un terzo a Tavernerio - Protezione civile: mai così pochi ...
</p>
</div>
</a>
<a href="/stories/Economia/coronavirus-in-ticino-scontro-italia-svizzera-sui-valichi-chiusi_1352755_11/?attach_a_&src=img&site_source=RelatedBottomImg-1352755" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/4/30/photos/cache/coronavirus-in-ticino-scontro-italia-svizzera-sui-valichi-chius_9233e786-8ef6-11ea-bbfa-fe2d18068075_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Martedì 05 Maggio 2020</span>
<h4 class="h4correlato">Coronavirus in Ticino Scontro Italia-Svizzera sui valichi chiusi</h4>
</div>
</a>
</div>
<div class="clearfix"></div>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>
<div>
<ul id="listaletture">
<li>
<a href="/stories/olgiate-e-bassa-comasca/sognava-di-fare-il-medico-bambino-muore-a-9-anni_1353209_11/?site_source=MoreSeen-1353209">
<h4 class="h4letture">
Sognava di fare il medico Addio Priom, morto a 9 anni
</h4>
</a>
</li>
<li>
<a href="/stories/olgiate-e-bassa-comasca/fugge-e-investe-i-carabinieri-tre-feriti-ora-e-caccia-alluomo_1353231_11/?site_source=MoreSeen-1353231">
<h4 class="h4letture">
Fugge e investe i carabinieri Tre feriti, ora è caccia all’uomo
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/e-morto-luciano-forni-il-senatore-aveva-85-anni_1353268_11/?site_source=MoreSeen-1353268">
<h4 class="h4letture">
È morto Luciano Forni Il senatore aveva 85 anni
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/i-malati-in-ospedale-sono-sempre-meno-ma-altre-5-vittime_1353204_11/?site_source=MoreSeen-1353204">
<h4 class="h4letture">
I malati in ospedale sono sempre meno Ma altre 5 vittime
</h4>
</a>
</li>
<li>
<a href="/stories/lago-e-valli/gera-lassalto-dei-surfisti-come-in-estate-la-polizia-provinciale-faccia-i-con_1353203_11/?site_source=MoreSeen-1353203">
<h4 class="h4letture">
Gera, l’assalto dei surfisti come in estate «La polizia provinciale faccia i controlli»
</h4>
</a>
</li>
</ul>
</div>
</footer>
</article>
<div class="art-comments">
<div id="comment-content"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%">
<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadicomo/laprovinciadicomo.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadicomo_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>
<div id="NeoWidget"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%;">
<script type="text/javascript">
            m3ads_system = "4WM";
            m3ads_partnernumber = 908481;
            m3ads_containerclass = "m3_container laprovinciacomo_bot_700x650";
            m3ads_numberadverts = 4;
            m3ads_logoimagewidth = 250;
            m3ads_logoimageheight = 141;
            m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadicomo/laprovinciadicomo_700x650_responsive.css";
            m3ads_subpartner = "laprovinciadicomo_art_bot_responsive";
            m3ads_customheader = 5;
        </script>
<script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<script type="text/javascript" id='4w_231442_1267557124'>
            var obj_4w = obj_4w || [];
            obj_4w.push({
                'cid': '4w_231442_1267557124',
                'ic': "231442;110014;79964;0",
                'format': '4W-Still',
                'position': 'bottom-right'
            });
        </script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
<div class="clearfix"></div>
</div>
</div>
<div class="content02 row" style="background: none;">
<div id="orobie_box"></div>
</div>
<div class="footer-banner">
</div>
<div class="footer-page">
<div class="footer-content" style="">
<div class="bloccolink">
 <div class="footer-col">
<span class="footer-title">
Aree
</span>
<ul class="footer-list">
<li>
<a href="/publisher/como-citta/section/">Como città
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">Como cintura
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">Erba
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">Lago e valli
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa comasca
</a>
</li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Rubriche
</span>
<ul class="footer-list">
<li>
<a href="/publisher/auto-e-moto/section/">
Auto e Moto
</a>
</li>
<li>
<a href="/publisher/Bambini/section/">
Bambini
</a>
</li>
<li>
<a href="/publisher/Salute/section/">
Salute
</a>
</li>
<li>
<a href="/publisher/Animali/section/">
Animali
</a>
</li>
</ul>
<span class="footer-title">
Più letti
</span>
<ul class="footer-list">
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Giorno
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_week">
Settimana
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_month">
Mese
</a>
</li>
<li><a href="/stories/archivio/data/">Archivio</a></li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Redazione
</span>
<ul class="footer-list">
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#d8aabdbcb9a2b1b7b6bd98b4b9a8aab7aeb1b6bbb1b9f6b1ac">Scriveteci</a></li>
<li><a href="/account/signup/">Registrati</a></li>
</ul>
<span class="footer-title">
Servizi
</span>
<ul class="footer-list">
<li><a href="/publisher/necrologi/section/">Necrologie</a></li>
<li><a target="_blank" href="https://abbonamenti.laprovinciadicomo.it/">Abbonamenti</a></li>
<li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
<li><a href="/publisher/privacy/section/">Privacy</a></li>
</ul>
</div>
<div class="footer-col02">
<span class="footer-title">
Il Network
</span>
<div class="row">
<div class="medium-12 columns">
<a href="http://www.orobie.it" target="_blank">
<div class="footer-orobie"></div>
</a>
</div>
</div>
</div>
</div>
<div class="footer-iva">© COPYRIGHT 2020 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br />
Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>
<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>
<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>
<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>
<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>
<script>
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            

        </script>
<script>
    var is_authenticated = false
</script>
<script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=27&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });





        
        
        
        
        
        
        
        
        
        
        
        /*
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=3&city_id=&province_id=13&site_id=12&content_type_id=10005&target=_blank&random=1&random_max_number=50", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#inserto_box").html(data);
            },
            dataType:"html"
        });
        */
    });
</script>
<script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1353317/?next=/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>
<script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadicomo.it/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Como",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
   },
   "headline": "Coronavirus in Ticino Riaprono ristoranti e bar Due metri tra i tavoli",
   "mainEntityOfPage": "https://www.laprovinciadicomo.it/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/",
   "abstract": "Lunedì 11 maggio  la svolta dopo 50 giorni di stop. In alternativa alla distanza, divisori in plexiglass o vetro e tutto il personale dovrà indossare la mascherina",
   
        
            "articleSection": "Economia",
        
    

   "image":[
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_cd3766dc-921b-11ea-8209-c721ee3ca651_900_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_cdf36f4e-921b-11ea-8209-c721ee3ca651_512_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_47966730-9216-11ea-8209-c721ee3ca651_998_397.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_cc5b8b9e-921b-11ea-8209-c721ee3ca651_900_566.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/5/7/photos/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i_a5df0be4-921b-11ea-8209-c721ee3ca651_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Como",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
    },
   
   "datePublished":"2020-05-09T21:00:00+02:00",
   "dateModified":"2020-05-09T21:00:16+02:00"
}
</script>
<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Economia';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1353317&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Economia/coronavirus-in-ticino-riaprono-ristoranti-e-bar-due-metri-tra-i-tavoli_1353317_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
<script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                    site: {'id': '1', 'name': "La Provincia di Como"},
                },
                content: {
                    story_id: "1353317",
                    published: "2020-05-09T21:00:00+02:00",
                    type: "leaf",

                    section: "Economia",
                    counters: {words: 475, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Como"}}],
                    
                    tags: ["Como", "svizzera", "Tremezzo"],
                    
                        authors: [
                            {
                                id: "168",
                                first_name: "Enrico",
                                last_name: "Marletta" ,
                                    sign: "MarcoPalumbo" }
                        ]
                    
                }
            }
        ]);


    </script>
</body>
</html>
