
<!doctype html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
<title>Lambruschi va sempre oltre Ora è anche personal trainer - LaProvincia.it/COMO - Sport, Cantù
            </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="



                L’ex coach di Cantù e Comense ha dato vita alla sua nuova attività. «Lavoro personalizzato sui fondamentali e sulla parte debole dell’atleta»" />
<meta name="keywords" content="



                

" />
<meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
<meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
<meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Sport',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2020-08-28',
            'st_primary_city': 'cantu',
            'st_primary_local': 'cantu-mariano',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '437',
            
                'st_section': 'Sport',
            
            'st_id': '1369223',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '1 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5ZGWHKB');
</script>

<link rel="canonical" href="https://www.laprovinciadicomo.it/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/" />
<meta property="og:title" content="Lambruschi va sempre oltre Ora è anche personal trainer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprovinciadicomo.it/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/" />
<meta property="og:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_ea8cb9fe-e92c-11ea-942c-a9be7f8ce45f_998_397_display.jpg" />
<meta property="og:image:width" content="998">
<meta property="og:image:height" content="397">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image2" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_035ce0da-e92d-11ea-942c-a9be7f8ce45f_512_512_new_square_large.jpg" />
<meta property="og:city" content="Cantù" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciadico">
<meta name="twitter:title" content="Lambruschi va sempre oltre Ora è anche personal trainer">
<meta name="twitter:description" content="L’ex coach di Cantù e Comense ha dato vita alla sua nuova attività. «Lavoro personalizzato sui fondamentali e sulla parte debole dell’atleta»">
<meta name="twitter:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_ea8cb9fe-e92c-11ea-942c-a9be7f8ce45f_998_397_display.jpg" />
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>
<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="menu01" class="prototype">
<div id="strumenti" class="strumentinew">
<div class="new-menumobile01">
<a class="menusopraview_open"><i class="fa fa-bars"></i></a>
</div>
<div class="menusopraview" style="display: none; visibility: hidden;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div class="loginbar-link">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
<div id="loginbar"></div>
</div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
<div class="menusopra-content">
<a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
<a href="/?src=logo_up" class="logoeco2black">
<img src="/static/img/head/logobianco.png">
</a>
<div class="menusopraview" style="display: none;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div id="loginbar_menu"></div>
<div class="menuservizio">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
</div>
</div>
<div class="medium-24 columns menu01b">
<nav class="top-bar bar2" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
<div id="banner_header">
<a name="top"></a>
<script type='text/javascript'></script>
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_spt_spt_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div id="content">
<div id="testata" class="row">
<div id="subhead01" class="mediu-24 columns">
<div class="headlogo">
<div class="columns logoeco">
<a href="/">
<img class="" src="/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como" />
</a>
</div>
<div class="medium-13 columns area">
<div class="socialhead">
<ul id="head-sociallist">
<li>
<a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">
<img src="/static/img/loghi/alexa_provincia_como_small.png" alt="Skill Alexa La Provincia di Como" style="height: 32px; margin-top: 3px; margin-right: 3px;" />
</a>
</li>
<li>
<a href="http://twitter.com/laprovinciadico" target="_blank">
<i class="fa fa-twitter-square twittericon iconsocial"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
<i class="fa fa-facebook-square facebookicon iconsocial"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#8bf9eeefeaf1e2e4e5eecbe7eafbf9e4fde2e5e8e2eaa5e2ff">
<i class="fa fa-envelope-square mailicon iconsocial"></i>
</a>
</li>
<li>
<a href="#" class="comune" id="locals_navigation">
<i class="fa fa-map-marker iconacomune"></i>
<span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
</a>
<div id="locals_result" style="display:none;">
<div class="menu-area ombra">
<div id="locals_navigation_close">Chiudi X</div>
<div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
<div class="row">
<div class="medium-12 small-24 columns">
<a href="/publisher/como-citta/section/">
Como
</a>
<br>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
<br>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
<br>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
<br>
</div>
<div class="medium-12 small-24 columns">
<a href="/publisher/Erba/section/">
Erba
</a>
<br>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
<br>
</div>
</div>
<div id="div_id_city" class="box_comuni_bergamaschi casella">
<div class="sopralineato">Seleziona un comune della provincia</div>
<form id="drugo-form" class="drugo-form">
<fieldset>
<section>
<label class="select">
<select name="gender">
<option value="0" selected disabled>Seleziona un comune</option>
<option value="Albavilla">Albavilla</option>
<option value="Albese con Cassano">Albese con Cassano</option>
<option value="Albiolo">Albiolo</option>
<option value="Alserio">Alserio</option>
<option value="Alzate Brianza">Alzate Brianza</option>
<option value="Anzano del Parco">Anzano del Parco</option>
<option value="Appiano Gentile">Appiano Gentile</option>
<option value="Argegno">Argegno</option>
<option value="Arosio">Arosio</option>
<option value="Asso">Asso</option>
<option value="Barni">Barni</option>
<option value="Bellagio">Bellagio</option>
<option value="Bene Lario">Bene Lario</option>
<option value="Beregazzo con Figliaro">Beregazzo con Figliaro</option>
<option value="Binago">Binago</option>
<option value="Bizzarone">Bizzarone</option>
<option value="Blessagno">Blessagno</option>
<option value="Blevio">Blevio</option>
<option value="Bregnano">Bregnano</option>
<option value="Brenna">Brenna</option>
<option value="Brienno">Brienno</option>
<option value="Brunate">Brunate</option>
<option value="Bulgarograsso">Bulgarograsso</option>
<option value="Cabiate">Cabiate</option>
<option value="Cadorago">Cadorago</option>
<option value="Caglio">Caglio</option>
<option value="Cagno">Cagno</option>
<option value="Campione d'Italia">Campione d'Italia</option>
<option value="Cantù">Cantù</option>
<option value="Canzo">Canzo</option>
<option value="Capiago Intimiano">Capiago Intimiano</option>
<option value="Carate Urio">Carate Urio</option>
<option value="Carbonate">Carbonate</option>
<option value="Carimate">Carimate</option>
<option value="Carlazzo">Carlazzo</option>
<option value="Carugo">Carugo</option>
<option value="Casasco d'Intelvi">Casasco d'Intelvi</option>
<option value="Caslino d'Erba">Caslino d'Erba</option>
<option value="Casnate con Bernate">Casnate con Bernate</option>
<option value="Cassina Rizzardi">Cassina Rizzardi</option>
<option value="Castelmarte">Castelmarte</option>
<option value="Castelnuovo Bozzente">Castelnuovo Bozzente</option>
<option value="Castiglione d'Intelvi">Castiglione d'Intelvi</option>
<option value="Cavallasca">Cavallasca</option>
<option value="Cavargna">Cavargna</option>
<option value="Cerano d'Intelvi">Cerano d'Intelvi</option>
<option value="Cermenate">Cermenate</option>
<option value="Cernobbio">Cernobbio</option>
<option value="Cirimido">Cirimido</option>
<option value="Civenna">Civenna</option>
<option value="Claino con Osteno">Claino con Osteno</option>
<option value="Colonno">Colonno</option>
<option value="Colverde">Colverde</option>
<option value="Como">Como</option>
<option value="Consiglio di Rumo">Consiglio di Rumo</option>
<option value="Corrido">Corrido</option>
<option value="Cremia">Cremia</option>
<option value="Cucciago">Cucciago</option>
<option value="Cusino">Cusino</option>
<option value="Dizzasco">Dizzasco</option>
<option value="Domaso">Domaso</option>
<option value="Dongo">Dongo</option>
<option value="Dosso del Liro">Dosso del Liro</option>
<option value="Drezzo">Drezzo</option>
<option value="Erba">Erba</option>
<option value="Eupilio">Eupilio</option>
<option value="Faggeto Lario">Faggeto Lario</option>
<option value="Faloppio">Faloppio</option>
<option value="Fenegrò">Fenegrò</option>
<option value="Figino Serenza">Figino Serenza</option>
<option value="Fino Mornasco">Fino Mornasco</option>
<option value="Garzeno">Garzeno</option>
<option value="Gera Lario">Gera Lario</option>
<option value="Germasino">Germasino</option>
<option value="Gironico">Gironico</option>
<option value="Grandate">Grandate</option>
<option value="Grandola ed Uniti">Grandola ed Uniti</option>
<option value="Gravedona">Gravedona</option>
<option value="Gravedona ed Uniti">Gravedona ed Uniti</option>
<option value="Griante">Griante</option>
<option value="Guanzate">Guanzate</option>
<option value="Inverigo">Inverigo</option>
<option value="Laglio">Laglio</option>
<option value="Laino">Laino</option>
<option value="Lambrugo">Lambrugo</option>
<option value="Lanzo d'Intelvi">Lanzo d'Intelvi</option>
<option value="Lasnigo">Lasnigo</option>
<option value="Lenno">Lenno</option>
<option value="Lezzeno">Lezzeno</option>
<option value="Limido Comasco">Limido Comasco</option>
<option value="Lipomo">Lipomo</option>
<option value="Livo">Livo</option>
<option value="Locate Varesino">Locate Varesino</option>
<option value="Lomazzo">Lomazzo</option>
<option value="Longone al Segrino">Longone al Segrino</option>
<option value="Luisago">Luisago</option>
<option value="Lurago d'Erba">Lurago d'Erba</option>
<option value="Lurago Marinone">Lurago Marinone</option>
<option value="Lurate Caccivio">Lurate Caccivio</option>
<option value="Magreglio">Magreglio</option>
<option value="Mariano Comense">Mariano Comense</option>
<option value="Maslianico">Maslianico</option>
<option value="Menaggio">Menaggio</option>
<option value="Merone">Merone</option>
<option value="Mezzegra">Mezzegra</option>
<option value="Moltrasio">Moltrasio</option>
<option value="Monguzzo">Monguzzo</option>
<option value="Montano Lucino">Montano Lucino</option>
<option value="Montemezzo">Montemezzo</option>
<option value="Montorfano">Montorfano</option>
<option value="Mozzate">Mozzate</option>
<option value="Musso">Musso</option>
<option value="Nesso">Nesso</option>
<option value="Novedrate">Novedrate</option>
<option value="Olgiate Comasco">Olgiate Comasco</option>
<option value="Oltrona di San Mamette">Oltrona di San Mamette</option>
<option value="Orsenigo">Orsenigo</option>
<option value="Ossuccio">Ossuccio</option>
<option value="Parè">Parè</option>
<option value="Peglio">Peglio</option>
<option value="Pellio Intelvi">Pellio Intelvi</option>
<option value="Pianello del Lario">Pianello del Lario</option>
<option value="Pigra">Pigra</option>
<option value="Plesio">Plesio</option>
<option value="Pognana Lario">Pognana Lario</option>
<option value="Ponna">Ponna</option>
<option value="Ponte Lambro">Ponte Lambro</option>
<option value="Porlezza">Porlezza</option>
<option value="Proserpio">Proserpio</option>
<option value="Pusiano">Pusiano</option>
<option value="Ramponio Verna">Ramponio Verna</option>
<option value="Rezzago">Rezzago</option>
<option value="Rodero">Rodero</option>
<option value="Ronago">Ronago</option>
<option value="Rovellasca">Rovellasca</option>
<option value="Rovello Porro">Rovello Porro</option>
<option value="Sala Comacina">Sala Comacina</option>
<option value="San Bartolomeo Val Cavargna">San Bartolomeo Val Cavargna</option>
<option value="San Fedele Intelvi">San Fedele Intelvi</option>
<option value="San Fermo della Battaglia">San Fermo della Battaglia</option>
<option value="San Nazzaro Val Cavargna">San Nazzaro Val Cavargna</option>
<option value="San Siro">San Siro</option>
<option value="Sant Abbondio">Sant Abbondio</option>
<option value="Santa Maria Rezzonico">Santa Maria Rezzonico</option>
<option value="Schignano">Schignano</option>
<option value="Senna Comasco">Senna Comasco</option>
<option value="Solbiate">Solbiate</option>
<option value="Sorico">Sorico</option>
<option value="Sormano">Sormano</option>
<option value="Stazzona">Stazzona</option>
<option value="Tavernerio">Tavernerio</option>
<option value="Torno">Torno</option>
<option value="Tremezzina">Tremezzina</option>
<option value="Tremezzo">Tremezzo</option>
<option value="Trezzone">Trezzone</option>
<option value="Turate">Turate</option>
<option value="Uggiate Trevano">Uggiate Trevano</option>
<option value="Val Rezzo">Val Rezzo</option>
<option value="Valbrona">Valbrona</option>
<option value="Valmorea">Valmorea</option>
<option value="Valsolda">Valsolda</option>
<option value="Veleso">Veleso</option>
<option value="Veniano">Veniano</option>
<option value="Vercana">Vercana</option>
<option value="Vertemate con Minoprio">Vertemate con Minoprio</option>
<option value="Villa Guardia">Villa Guardia</option>
<option value="Zelbio">Zelbio</option>
</select>
<i></i>
</label>
</section>
</fieldset>
</form>
</div>
</div>
</div>
</li>
</ul>
</div>
<form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
<fieldset>
<section>
<label class="input camporicerca">
<i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
<input id="search_nav_input" name="q" type="text" placeholder="Cerca">
</label>
</section>
</fieldset>
</form>
</div>
<div id="locals_waiting" style="display:none;">
<img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
</div>
</div>
<div class="clearfix"></div>
<div class="medium-24 columns menu01">
<nav class="top-bar bar1" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_spt_spt_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div class="percorso">
<ul class="breadcrumbs">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li class="unavailable">
<a href="#">Lambruschi va sempre oltre Ora è anche personal trainer</a>
</li>
</ul>
</div>

<div class="fotografia01 img01">
<img src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_ea8cb9fe-e92c-11ea-942c-a9be7f8ce45f_998_397_original.jpg" data-square-image="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_035ce0da-e92d-11ea-942c-a9be7f8ce45f_512_512_new_square_large.jpg" alt="Lambruschi va sempre oltre Ora è anche personal trainer" />
<div class="didascalia_1">
Gianni Lambruschi
</div>
</div>
<div class="social02">
<ul class="datacom inline-list">
<li class="dataart">Venerdì 28 Agosto 2020</li>
<li class="comments">
<a href="#commenti">
<i class="fa fa-comments"></i> (0)
</a>
</li>
</ul>
<ul class="datasocial inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FSport%2Flambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11%2F" target="_blank">
<i class="fa fa-facebook-square"></i> Facebook
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FSport%2Flambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11%2F&text=Lambruschi va sempre oltre Ora è anche personal trainer" target="_blank">
<i class="fa fa-twitter-square"></i> Twitter
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<article class="interno articolo02 ">
<header>
<h1>
<p>Lambruschi va sempre oltre<br />Ora è anche personal trainer</p>
</h1>
<time pubdate datetime="Venerdì 28 Agosto 2020 14:51"></time>
<div class="intro">
<p>L’ex coach di Cantù e Comense ha dato vita alla sua nuova attività. «Lavoro personalizzato sui fondamentali e sulla parte debole dell’atleta»</p>
</div>
</header>
<div class=" boxarticolo adbox1">
<script language="JavaScript" type="text/javascript">

var adagioLocation='pdc_spt_spt_rectangle_1'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';



adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</div>
<p>Il caso vuole che sia tornato a fare basket proprio nella sua Albate. Da Marina di Ragusa, dove ha spostato la residenza ormai da tre anni, Gianni Lambruschi è infatti tornato a Como per gli impegni estivi.</p>
<p>Dapprima il camp del Cucciago Bulls a Madesimo, poi il Day Camp al PalaBlackcourth di Albate («i ragazzi sarebbero andati avanti per altre tre settimane… dopo tre mesi chiusi in casa»), poi ancora allenamenti personalizzati sempre sul campo albatese.</p>
<p>Un’estate di lavoro dunque per il coach ex Cantù e Comense. Che per l’occasione ha presentato la sua nuova attività di personal trainer, con il brand “Be Able”. «È quello che in America si chiama workout - spiega - cioè lavoro fuori stagione. In Italia non esiste se non sotto forma di camp. Nel mio caso invece faccio un lavoro personalizzato sui fondamentali e sulla parte più debole del giocatore. Ad Albate ho avuto un gruppo di una dozzina di ragazzi e ragazze, che giocano dalla A2 maschile e dalla A1 femminile in giù, e quindi non riuscendo a seguirne due-tre alla volta ho dovuto fare una cosa che andasse bene un po’ per tutti. Magari faremo qualcosa anche a fine agosto. Però per essere l’inizio, direi che sono a buon punto. Tra la Sicilia e Como ho lavorato con 25 giocatori».</p>
<p>“Be Able” sarà operativo anche in inverno? «La mia idea è di collaborare con alcune società in Sicilia, ma se dovessero chiamarmi anche da altre parti, io ci sono».<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='pdc_spt_spt_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>La carriera di allenatore dunque è finita un anno fa, con il terzo posto di Ragusa alle finali nazionali Under 14 femminili? «Giù ho un paio di gruppetti di giovani e in più sono coinvolto con la serie B maschile di Ragusa. Diciamo che il lavoro non manca. In ogni caso non mi interessa più lavorare con i senior, sarebbe solo un tornaconto economico e non una passione».</p>
<p>Lambruschi capostipite della scuola giovanile canturina: che impressione fa vedere Roberto Allievi presidente della Pallacanestro Cantù? «Ai miei tempi c’era il “sciur” Aldo, e Roberto era il vice. Siamo amici di vecchia data. Penso - dice Lambruschi - che abbiano preso Roberto per il cuore, perché di esperienza ne ha da vendere a tutti i livelli, e per la capacità di far fruttare gli investimenti. La famiglia Allievi è sempre stata parsimoniosa, ma al momento buono ha saputo fare gli investimenti giusti per il settore giovanile e per la serie A». </p>
<p>Poi dipenderà anche da quello che sta intorno - la chiosa -, come gli sponsor e il fatto che il campionato partirà senza pubblico. Però non posso che essere contento».</p>
<hr />
<div class="clearfix"></div>
<div class="clearfix"></div>
<p class="articolo-riservato" style="font-size:9px">
© RIPRODUZIONE RISERVATA
</p>
<div id="div_polls"></div>
<footer>
<div id="art-tags" class="">
<span class="art-titolo">
<i class="fa fa-tag"></i>
Tags
</span>
<a href="/stories/local/Cantù - Mariano/Cantù/1/" class="label-tags">
#Cantù
</a>
<a class="label-tags" href="/classification/topic/lavoro/">
#lavoro
</a>
</div>
<span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
<div class="clearfix"></div>
<div class="listacorrelati">
<a href="/stories/Sport/e-anche-il-derby-dei-tamponifalso-allarme-tra-i-biancoblu_1369081_11/?attach_a_&src=img&site_source=RelatedBottomImg-1369081" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/e-anche-il-derby-dei-tamponifalso-allarme-tra-i-biancoblu_ce132154-e7c0-11ea-8a0e-7b7e7254b6a4_900_512_new_rect_medium.jpeg">
<span class="datacorrelato">Giovedì 27 Agosto 2020</span>
<h4 class="h4correlato">È anche il derby dei tamponi Falso allarme tra i biancoblù</h4>
</div>
</a>
<a href="/stories/Sport/ce-il-ritorno-di-ai-lov-dis-gheimla-versione-di-gianni-corsolini_1368996_11/?attach_a_&src=img&site_source=RelatedBottomImg-1368996" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/ce-il-ritorno-di-ai-lov-dis-gheimla-versione-di-gianni-corsolinip_ea4f21ac-e6cf-11ea-bedb-9c0d3796427b_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Mercoledì 26 Agosto 2020</span>
<h4 class="h4correlato">C’è il ritorno di “Ai lov dis gheim” La versione di Gianni (Corsolini)</h4>
</div>
</a>
<a href="/stories/Sport/cantu-sceglie-la-continuitafascia-da-capitano-a-la-torre_1368946_11/?attach_a_&src=title&site_source=RelatedBottom-1368946" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Martedì 25 Agosto 2020</span>
<h4 class="h4correlato02">Cantù sceglie la continuità Fascia da capitano a La Torre</h4>
<p class="introcorr">
Lo sarà per la seconda stagione consecutiva, battuta la concorrenza interna
</p>
</div>
</a>
<a href="/stories/Sport/scatta-la-caccia-alleuropeoper-il-quasi-tricolore-ballerini_1368932_11/?attach_a_&src=title&site_source=RelatedBottom-1368932" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Martedì 25 Agosto 2020</span>
<h4 class="h4correlato02">Scatta la caccia all’Europeo per il quasi tricolore Ballerini</h4>
<p class="introcorr">
Reduce da un grande campionato italiano, il canturino domani sarà in Francia con la maglia azzurra
</p>
</div>
</a>
<a href="/stories/Sport/cantu-giovedi-alle-17-il-derby-a-milano_1368899_11/?attach_a_&src=title&site_source=RelatedBottom-1368899" class="hovercorrelato">
<div class="artcorrelatobox cor02">
<span class="datacorrelato">Martedì 25 Agosto 2020</span>
<h4 class="h4correlato02">Cantù, giovedì alle 17 il derby a Milano</h4>
<p class="introcorr">
Il primo incontro casalingo sabato contro Brescia alle 20. Porte “semiaperte” in Emilia e a Trento.
</p>
</div>
</a>
<a href="/stories/Sport/giovedi-derby-in-supercoppa-ma-e-ancora-senza-orario_1368810_11/?attach_a_&src=img&site_source=RelatedBottomImg-1368810" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/giovedi-derby-in-supercoppa-ma-e-ancora-senza-orario_615a074a-e562-11ea-8f4a-b50165da681b_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Lunedì 24 Agosto 2020</span>
<h4 class="h4correlato">Giovedì derby in Supercoppa Ma è ancora senza orario</h4>
</div>
</a>
</div>
<div class="clearfix"></div>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>
<div>
<ul id="listaletture">
<li>
<a href="/stories/Cronaca/abbadia-dispersa-ragazza-di-12-anni-in-corso-le-ricerche-dei-sommozzatori_1369142_11/?site_source=MoreSeen-1369142">
<h4 class="h4letture">
Ragazza di 11 anni dispersa nel lago In corso le ricerche dei sommozzatori
</h4>
</a>
</li>
<li>
<a href="/stories/lago-e-valli/bellagio-scoperto-tassista-abusivo-viaggi-alla-malpensa-da-120-euro_1369182_11/?site_source=MoreSeen-1369182">
<h4 class="h4letture">
Bellagio, scoperto tassista abusivo Viaggi alla Malpensa da 120 euro
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/nasconde-62mila-euro-nel-bagagliaiobrogeda-denunciato-ristoratore_1369194_11/?site_source=MoreSeen-1369194">
<h4 class="h4letture">
Nasconde 26mila euro nel bagagliaio Brogeda, denunciato ristoratore
</h4>
</a>
</li>
<li>
<a href="/stories/Erba/frontale-a-ponte-lambrodue-persone-ferite_1369148_11/?site_source=MoreSeen-1369148">
<h4 class="h4letture">
Frontale a Ponte Lambro Due persone ferite
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/scuola-fontana-protesta-compagni-di-classe-come-congiunti-errore_1369147_11/?site_source=MoreSeen-1369147">
<h4 class="h4letture">
Scuola, Fontana protesta «Compagni di classe come congiunti? Errore»
</h4>
</a>
</li>
</ul>
</div>
</footer>
</article>
<div class="art-comments">
<div id="comment-content"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%">
<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadicomo/laprovinciadicomo.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadicomo_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>
<div id="NeoWidget"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%;">
<script type="text/javascript">
            m3ads_system = "4WM";
            m3ads_partnernumber = 908481;
            m3ads_containerclass = "m3_container laprovinciacomo_bot_700x650";
            m3ads_numberadverts = 4;
            m3ads_logoimagewidth = 250;
            m3ads_logoimageheight = 141;
            m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadicomo/laprovinciadicomo_700x650_responsive.css";
            m3ads_subpartner = "laprovinciadicomo_art_bot_responsive";
            m3ads_customheader = 5;
        </script>
<script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<script type="text/javascript" id='4w_231442_1267557124'>
            var obj_4w = obj_4w || [];
            obj_4w.push({
                'cid': '4w_231442_1267557124',
                'ic': "231442;110014;79964;0",
                'format': '4W-Still',
                'position': 'bottom-right'
            });
        </script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
<div class="clearfix"></div>
</div>
</div>
<div class="content02 row" style="background: none;">
<div id="orobie_box"></div>
</div>
<div class="footer-banner">
</div>
<div class="footer-page">
<div class="footer-content" style="">
<div class="bloccolink">
<div class="footer-col">
<span class="footer-title">
Aree
</span>
<ul class="footer-list">
<li>
<a href="/publisher/como-citta/section/">Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa
</a>
</li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Rubriche
</span>
<ul class="footer-list">
<li>
<a href="/publisher/auto-e-moto/section/">
Auto e Moto
</a>
</li>
<li>
<a href="/publisher/Bambini/section/">
Bambini
</a>
</li>
<li>
<a href="/publisher/Salute/section/">
Salute
</a>
</li>
<li>
<a href="/publisher/Animali/section/">
Animali
</a>
</li>
</ul>
<span class="footer-title">
Più letti
</span>
<ul class="footer-list">
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Giorno
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_week">
Settimana
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_month">
Mese
</a>
</li>
<li><a href="/stories/archivio/data/">Archivio</a></li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Redazione
</span>
<ul class="footer-list">
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#30425554514a595f5e55705c5140425f46595e5359511e5944">Scriveteci</a></li>
<li><a href="/account/signup/">Registrati</a></li>
</ul>
<span class="footer-title">
Servizi
</span>
<ul class="footer-list">
<li><a href="/publisher/necrologi/section/">Necrologie</a></li>
<li><a target="_blank" href="https://abbonamenti.laprovinciadicomo.it/">Abbonamenti</a></li>
<li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
<li><a href="/publisher/privacy/section/">Privacy</a></li>
</ul>
</div>
<div class="footer-col02">
<span class="footer-title">
Il Network
</span>
<div class="row">
<div class="medium-12 columns">
<a href="http://www.orobie.it" target="_blank">
<div class="footer-orobie"></div>
</a>
</div>
</div>
</div>
</div>
<div class="footer-iva">© COPYRIGHT 2020 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br />
Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>
<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>
<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>
<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>
<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>
<script>
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            

        </script>
<script>
    var is_authenticated = false
</script>
<script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=27&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });





        
        
        
        
        
        
        
        
        
        
        
        /*
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=3&city_id=&province_id=13&site_id=12&content_type_id=10005&target=_blank&random=1&random_max_number=50", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#inserto_box").html(data);
            },
            dataType:"html"
        });
        */
    });
</script>
<script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1369223/?next=/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>
<script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadicomo.it/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Como",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
   },
   "headline": "Lambruschi va sempre oltre Ora è anche personal trainer - LaProvincia.it/COMO - Sport, Cantù",
   "mainEntityOfPage": "https://www.laprovinciadicomo.it/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/",
   "abstract": "L’ex coach di Cantù e Comense ha dato vita alla sua nuova attività. «Lavoro personalizzato sui fondamentali e sulla parte debole dell’atleta»",
   
        
            "articleSection": "LaProvincia.it/COMO - Sport",
        
    

   "image":[
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_02d894c4-e92d-11ea-942c-a9be7f8ce45f_900_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_035ce0da-e92d-11ea-942c-a9be7f8ce45f_512_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_ea8cb9fe-e92c-11ea-942c-a9be7f8ce45f_936_1134.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_ea8cb9fe-e92c-11ea-942c-a9be7f8ce45f_998_397.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_024088fa-e92d-11ea-942c-a9be7f8ce45f_900_566.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Como",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
    },
   
   "datePublished":"2020-08-28T14:51:44+02:00",
   "dateModified":"2020-08-28T14:52:10+02:00"
}
</script>
<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Sport';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1369223&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Sport/lambruschi-va-sempre-oltreora-e-anche-personal-trainer_1369223_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
<script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                    site: {'id': '1', 'name': "La Provincia di Como"},
                },
                content: {
                    story_id: "1369223",
                    published: "2020-08-28T14:51:44+02:00",
                    type: "leaf",

                    section: "Sport",
                    counters: {words: 437, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "BASKET"}}],
                    
                    tags: ["Cantù"],
                    
                        authors: [
                            {
                                id: "196",
                                first_name: "Edoardo",
                                last_name: "Ceriani"  }
                        ]
                    
                }
            }
        ]);


    </script>
</body>
</html>
