
<!doctype html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
<title>Cantù, il Covid fa paura       Obbligo di mascherina all’aperto - Cronaca, Cantù
            </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="facebook-domain-verification" content="04okbzqxalv3vdekatwlxduygwn2ii" />
<meta name="description" content="
                La decisione presta dal Comune: l’ordinanza sarà in vigore fino all’Epifania" />
<meta name="keywords" content="
                

" />
<meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
<meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
<meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
<script data-ad-client="ca-pub-3010649881007587" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'cantu-mariano',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2021-12-07',
            'st_primary_city': 'cantu',
            'st_primary_local': 'cantu-mariano',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '157',
            
                'st_section': 'Cronaca',
            
            'st_id': '1414937',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': false,
            'st_reading_time': 'meno di un minuto',
        
        
            'st_keywords': ['Giuseppe Molteni', 'Arte, cultura, intrattenimento', 'Feste, Carnevale', 'teatro', 'politica', 'governo', 'Sicurezza Cittadini'],
            'st_topic': ['Arte, cultura, intrattenimento', 'Feste, Carnevale', 'teatro', 'politica', 'governo', 'Sicurezza Cittadini'],
            'st_organization': [],
            'st_people': ['Giuseppe Molteni'],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5ZGWHKB');
</script>

<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" " type="text/javascript" charset="UTF-8"></script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6976534b-1bd1-4a15-a6e8-394b7ac3cf8c"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>

<link rel="canonical" href="https://www.laprovinciadicomo.it/stories/cantu-mariano/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11/" />
<meta property="og:title" content="Cantù, il Covid fa paura       Obbligo di mascherina all’aperto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprovinciadicomo.it/stories/cantu-mariano/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11/" />
<meta property="og:image" content="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_f17c49f2-5783-11ec-9bbe-a28fc9f08e29_998_397_display.jpg" />
<meta property="og:image:width" content="998">
<meta property="og:image:height" content="397">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image2" content="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_03a9b52e-5784-11ec-9bbe-a28fc9f08e29_512_512_new_square_large.jpg" />
<meta property="og:city" content="Cantù" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciadico">
<meta name="twitter:title" content="Cantù, il Covid fa paura       Obbligo di mascherina all’aperto">
<meta name="twitter:description" content="
  La decisione presta dal Comune: l’ordinanza sarà in vigore fino all’Epifania
 ">
<meta name="twitter:image" content="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_f17c49f2-5783-11ec-9bbe-a28fc9f08e29_998_397_display.jpg" />
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20211201" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>
<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="menu01" class="prototype">
<div id="strumenti" class="strumentinew">
<div class="new-menumobile01">
<a class="menusopraview_open"><i class="fa fa-bars"></i></a>
</div>
<div class="menusopraview" style="display: none; visibility: hidden;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div class="loginbar-link">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a>
<a id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadicomo.it/" target="_blank"><strong>Bonus</strong>Casa</a>
</div>
<div id="loginbar"></div>
</div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
<div class="menusopra-content">
<a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
<a href="/?src=logo_up" class="logoeco2black">
<img src="/static/img/head/logobianco.png">
</a>
<div class="menusopraview" style="display: none;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div id="loginbar_menu"></div>
<div class="menuservizio">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
</div>
</div>
<div class="medium-24 columns menu01b">
<nav class="top-bar bar2" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://storage.laprovinciadicomo.it/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="https://bonuscasa.laprovinciadicomo.it" target="_blank">BonusCasa</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
<div id="banner_header">
<a name="top"></a>
<script type='text/javascript'></script>
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_cam_cam_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div id="content">
<div id="testata" class="row">
<div id="subhead01" class="mediu-24 columns">
<div class="headlogo">
<div class="columns logoeco">
<a href="/">
<img class="" src="/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como" />
</a>
</div>
<div class="medium-13 columns area">
<div class="socialhead">
<ul id="head-sociallist">
<li>
<a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">
<img src="/static/img/loghi/alexa_provincia_como_small.png" alt="Skill Alexa La Provincia di Como" style="height: 32px; margin-top: 3px; margin-right: 3px;" />
</a>
</li>
<li>
<a href="http://twitter.com/laprovinciadico" target="_blank">
<i class="fa fa-twitter-square twittericon iconsocial"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
<i class="fa fa-facebook-square facebookicon iconsocial"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#87f5e2e3e6fdeee8e9e2c7ebe6f7f5e8f1eee9e4eee6a9eef3">
<i class="fa fa-envelope-square mailicon iconsocial"></i>
</a>
</li>
<li>
<a href="#" class="comune" id="locals_navigation">
<i class="fa fa-map-marker iconacomune"></i>
<span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
</a>
<div id="locals_result" style="display:none;">
<div class="menu-area ombra">
<div id="locals_navigation_close">Chiudi X</div>
<div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
<div class="row">
<div class="medium-12 small-24 columns">
<a href="/publisher/como-citta/section/">
Como
</a>
<br>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
<br>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
<br>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
<br>
</div>
<div class="medium-12 small-24 columns">
<a href="/publisher/Erba/section/">
Erba
</a>
<br>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
<br>
</div>
</div>
<div id="div_id_city" class="box_comuni_bergamaschi casella">
<div class="sopralineato">Seleziona un comune della provincia</div>
<form id="drugo-form" class="drugo-form">
<fieldset>
<section>
<label class="select">
<select name="gender">
<option value="0" selected disabled>Seleziona un comune</option>
<option value="albavilla">Albavilla</option>
<option value="albese-con-cassano">Albese con Cassano</option>
<option value="albiolo">Albiolo</option>
<option value="alserio">Alserio</option>
<option value="alzate-brianza">Alzate Brianza</option>
<option value="anzano-del-parco">Anzano del Parco</option>
<option value="appiano-gentile">Appiano Gentile</option>
<option value="argegno">Argegno</option>
<option value="arosio">Arosio</option>
<option value="asso">Asso</option>
<option value="barni">Barni</option>
<option value="bellagio">Bellagio</option>
<option value="bene-lario">Bene Lario</option>
<option value="beregazzo-con-figliaro">Beregazzo con Figliaro</option>
<option value="binago">Binago</option>
<option value="bizzarone">Bizzarone</option>
<option value="blessagno">Blessagno</option>
<option value="blevio">Blevio</option>
<option value="bregnano">Bregnano</option>
<option value="brenna">Brenna</option>
<option value="brienno">Brienno</option>
<option value="brunate">Brunate</option>
<option value="bulgarograsso">Bulgarograsso</option>
<option value="cabiate">Cabiate</option>
<option value="cadorago">Cadorago</option>
<option value="caglio">Caglio</option>
<option value="cagno">Cagno</option>
<option value="campione-ditalia">Campione d'Italia</option>
<option value="cantu">Cantù</option>
<option value="canzo">Canzo</option>
<option value="capiago-intimiano">Capiago Intimiano</option>
<option value="carate-urio">Carate Urio</option>
<option value="carbonate">Carbonate</option>
<option value="carimate">Carimate</option>
<option value="carlazzo">Carlazzo</option>
<option value="carugo">Carugo</option>
<option value="casasco-dintelvi">Casasco d'Intelvi</option>
<option value="caslino-derba">Caslino d'Erba</option>
<option value="casnate-con-bernate">Casnate con Bernate</option>
<option value="cassina-rizzardi">Cassina Rizzardi</option>
<option value="castelmarte">Castelmarte</option>
<option value="castelnuovo-bozzente">Castelnuovo Bozzente</option>
<option value="castiglione-dintelvi">Castiglione d'Intelvi</option>
<option value="cavallasca">Cavallasca</option>
<option value="cavargna">Cavargna</option>
<option value="cerano-dintelvi">Cerano d'Intelvi</option>
<option value="cermenate">Cermenate</option>
<option value="cernobbio">Cernobbio</option>
<option value="cirimido">Cirimido</option>
<option value="civenna">Civenna</option>
<option value="claino-con-osteno">Claino con Osteno</option>
<option value="colonno">Colonno</option>
<option value="colverde">Colverde</option>
<option value="como">Como</option>
<option value="consiglio-di-rumo">Consiglio di Rumo</option>
<option value="corrido">Corrido</option>
<option value="cremia">Cremia</option>
<option value="cucciago">Cucciago</option>
<option value="cusino">Cusino</option>
<option value="dizzasco">Dizzasco</option>
<option value="domaso">Domaso</option>
<option value="dongo">Dongo</option>
<option value="dosso-del-liro">Dosso del Liro</option>
<option value="drezzo">Drezzo</option>
<option value="erba">Erba</option>
<option value="eupilio">Eupilio</option>
<option value="faggeto-lario">Faggeto Lario</option>
<option value="faloppio">Faloppio</option>
<option value="fenegro">Fenegrò</option>
<option value="figino-serenza">Figino Serenza</option>
<option value="fino-mornasco">Fino Mornasco</option>
<option value="garzeno">Garzeno</option>
<option value="gera-lario">Gera Lario</option>
<option value="germasino">Germasino</option>
<option value="gironico">Gironico</option>
<option value="grandate">Grandate</option>
<option value="grandola-ed-uniti">Grandola ed Uniti</option>
<option value="gravedona">Gravedona</option>
<option value="gravedona-ed-uniti">Gravedona ed Uniti</option>
<option value="griante">Griante</option>
<option value="guanzate">Guanzate</option>
<option value="inverigo">Inverigo</option>
<option value="laglio">Laglio</option>
<option value="laino">Laino</option>
<option value="lambrugo">Lambrugo</option>
<option value="lanzo-dintelvi">Lanzo d'Intelvi</option>
<option value="lasnigo">Lasnigo</option>
<option value="lenno">Lenno</option>
<option value="lezzeno">Lezzeno</option>
<option value="limido-comasco">Limido Comasco</option>
<option value="lipomo">Lipomo</option>
<option value="livo">Livo</option>
<option value="locate-varesino">Locate Varesino</option>
<option value="lomazzo">Lomazzo</option>
<option value="longone-al-segrino">Longone al Segrino</option>
<option value="luisago">Luisago</option>
<option value="lurago-derba">Lurago d'Erba</option>
<option value="lurago-marinone">Lurago Marinone</option>
<option value="lurate-caccivio">Lurate Caccivio</option>
<option value="magreglio">Magreglio</option>
<option value="mariano-comense">Mariano Comense</option>
<option value="maslianico">Maslianico</option>
<option value="menaggio">Menaggio</option>
<option value="merone">Merone</option>
<option value="mezzegra">Mezzegra</option>
<option value="moltrasio">Moltrasio</option>
<option value="monguzzo">Monguzzo</option>
<option value="montano-lucino">Montano Lucino</option>
<option value="montemezzo">Montemezzo</option>
<option value="montorfano">Montorfano</option>
<option value="mozzate">Mozzate</option>
<option value="musso">Musso</option>
<option value="nesso">Nesso</option>
<option value="novedrate">Novedrate</option>
<option value="olgiate-comasco">Olgiate Comasco</option>
<option value="oltrona-di-san-mamette">Oltrona di San Mamette</option>
<option value="orsenigo">Orsenigo</option>
<option value="ossuccio">Ossuccio</option>
<option value="pare">Parè</option>
<option value="peglio">Peglio</option>
<option value="pellio-intelvi">Pellio Intelvi</option>
<option value="pianello-del-lario">Pianello del Lario</option>
<option value="pigra">Pigra</option>
<option value="plesio">Plesio</option>
<option value="pognana-lario">Pognana Lario</option>
<option value="ponna">Ponna</option>
<option value="ponte-lambro">Ponte Lambro</option>
<option value="porlezza">Porlezza</option>
<option value="proserpio">Proserpio</option>
<option value="pusiano">Pusiano</option>
<option value="ramponio-verna">Ramponio Verna</option>
<option value="rezzago">Rezzago</option>
<option value="rodero">Rodero</option>
<option value="ronago">Ronago</option>
<option value="rovellasca">Rovellasca</option>
<option value="rovello-porro">Rovello Porro</option>
<option value="sala-comacina">Sala Comacina</option>
<option value="san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
<option value="san-fedele-intelvi">San Fedele Intelvi</option>
<option value="san-fermo-della-battaglia">San Fermo della Battaglia</option>
<option value="san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
<option value="san-siro">San Siro</option>
<option value="sant-abbondio">Sant Abbondio</option>
<option value="santa-maria-rezzonico">Santa Maria Rezzonico</option>
<option value="schignano">Schignano</option>
<option value="senna-comasco">Senna Comasco</option>
<option value="solbiate">Solbiate</option>
<option value="sorico">Sorico</option>
<option value="sormano">Sormano</option>
<option value="stazzona">Stazzona</option>
<option value="tavernerio">Tavernerio</option>
<option value="torno">Torno</option>
<option value="tremezzina">Tremezzina</option>
<option value="tremezzo">Tremezzo</option>
<option value="trezzone">Trezzone</option>
<option value="turate">Turate</option>
<option value="uggiate-trevano">Uggiate Trevano</option>
<option value="val-rezzo">Val Rezzo</option>
<option value="valbrona">Valbrona</option>
<option value="valmorea">Valmorea</option>
<option value="valsolda">Valsolda</option>
<option value="veleso">Veleso</option>
<option value="veniano">Veniano</option>
<option value="vercana">Vercana</option>
<option value="vertemate-con-minoprio">Vertemate con Minoprio</option>
<option value="villa-guardia">Villa Guardia</option>
<option value="zelbio">Zelbio</option>
</select>
<i></i>
</label>
</section>
</fieldset>
</form>
</div>
</div>
</div>
</li>
</ul>
</div>
<form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
<fieldset>
<section>
<label class="input camporicerca">
<i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
<input id="search_nav_input" name="q" type="text" placeholder="Cerca">
</label>
</section>
</fieldset>
</form>
</div>
<div id="locals_waiting" style="display:none;">
<img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
</div>
</div>
<div class="clearfix"></div>
<div class="medium-24 columns menu01">
<nav class="top-bar bar1" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://storage.laprovinciadicomo.it/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="https://bonuscasa.laprovinciadicomo.it" target="_blank">BonusCasa</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_cam_cam_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div class="percorso">
<ul class="breadcrumbs">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/publisher/Cronaca/section/">
Cronaca
</a>
</li>
<li class="unavailable">
<a href="#">Cantù, il Covid fa paura Obbligo di mascherina all’aperto</a>
</li>
</ul>
</div>

<div class="fotografia01 img01">
<img src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_f17c49f2-5783-11ec-9bbe-a28fc9f08e29_998_397_original.jpg" data-square-image="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_03a9b52e-5784-11ec-9bbe-a28fc9f08e29_512_512_new_square_large.jpg" alt="Cantù, il Covid fa paura       Obbligo di mascherina all’aperto" />
<div class="didascalia_1">
Cantù, via Matteotti: torna l’obbligo di mascherine all’aperto
<span class="dida01">
(Foto by Christian Galimberti)
</span>
</div>
</div>
<div class="social02">
<ul class="datacom inline-list">
<li class="dataart">Martedì 07 Dicembre 2021</li>
</ul>
<ul class="datasocial inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2Fcantu-mariano%2Fcantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11%2F" target="_blank">
<i class="fa fa-facebook-square"></i> Facebook
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2Fcantu-mariano%2Fcantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11%2F&text=Cantù, il Covid fa paura       Obbligo di mascherina all’aperto" target="_blank">
<i class="fa fa-twitter-square"></i> Twitter
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<article class="interno articolo02 ">
<header>
<h1>
<p>
Cantù, il Covid fa paura
<br />
Obbligo di mascherina all’aperto
</p>
</h1>
<time pubdate datetime="Martedì 07 Dicembre 2021 18:35"></time>
<div class="intro">
<p>
La decisione presta dal Comune: l’ordinanza sarà in vigore fino all’Epifania
</p>
</div>
</header>
<div class=" boxarticolo adbox1">
<script language="JavaScript" type="text/javascript">

var adagioLocation='pdc_cam_cam_rectangle_1'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';



adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</div>
<p>
Obbligo di indossare la mascherina all’aperto su tutto il territorio le Comune di Cantù: questa la decisione presa dall’amministrazione comunale, notando una crescita del numero dei contagi.
</p>
<p>
«In considerazione dell’aggravarsi della situazione epidemiologica da Covid-19 a livello non solo regionale, ma anche locale - si legge in un comunicato appena diffuso - l’Amministrazione Comunale si è vista costretta all’emanazione di ulteriori misure di contenimento a tutela della salute dei cittadini. In particolare, con Ordinanza n.132 del 07.12.2021, dalla mezzanotte di mercoledì 08.12.2021 sino a giovedì 06.01.2022, è fatto obbligo su tutto il territorio comunale di utilizzo di dispositivi di protezione delle vie respiratorie anche all’aperto».
<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='pdc_cam_cam_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>
«Il peggioramento della situazione epidemiologica e le Feste alle porte hanno reso necessaria l’adozione di nuove misure di sicurezza sanitaria - dichiara il vice sindaco, Giuseppe Molteni – Ci siamo, quindi, visti costretti a riproporre l’uso delle mascherine anche all’aperto: non esistono alternative per garantire la sicurezza e la salute dei cittadini».
</p>
<hr />
<div class="clearfix"></div>
<div class="clearfix"></div>
<p class="articolo-riservato" style="font-size:9px">
© RIPRODUZIONE RISERVATA
</p>
<div id="div_polls"></div>
<footer>
<div id="art-tags" class="">
<span class="art-titolo">
<i class="fa fa-tag"></i>
Tags
</span>
<a href="/stories/local/Cantù - Mariano/Cantù/1/" class="label-tags">
#Cantù
</a>
<a class="label-tags" href="/classification/topic/Arte,%20cultura,%20intrattenimento/">
#Arte, cultura, intrattenimento
</a>
<a class="label-tags" href="/classification/topic/Feste,%20Carnevale/">
#Feste, Carnevale
</a>
<a class="label-tags" href="/classification/topic/teatro/">
#teatro
</a>
<a class="label-tags" href="/classification/topic/politica/">
#politica
</a>
<a class="label-tags" href="/classification/topic/governo/">
#governo
</a>
<a class="label-tags" href="/classification/topic/Sicurezza%20Cittadini/">
#Sicurezza Cittadini
</a>
</div>
<span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
<div class="clearfix"></div>
<div class="listacorrelati">
<a href="/stories/cantu-mariano/figino-finto-tecnico-del-comune-entra-in-casa-e-ruba-i-gioielli_1414873_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414873" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/figino-finto-tecnico-del-comune-entra-in-casa-e-ruba-i-gioie_8f435dee-56c9-11ec-a71a-dde90515c9d6_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Martedì 07 Dicembre 2021</span>
<h4 class="h4correlato">Figino, finto tecnico del Comune Entra in casa e ruba i gioielli</h4>
</div>
</a>
<a href="/stories/cantu-mariano/cantu-niente-palloncini-il-covid-spaventa-il-natale_1414863_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414863" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cache/cantu-niente-palloncini-il-covid-spaventa-il-natale_c303f474-56c7-11ec-a71a-dde90515c9d6_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Martedì 07 Dicembre 2021</span>
<h4 class="h4correlato">Cantù, niente palloncini Il Covid “spaventa” il Natale</h4>
</div>
</a>
<a href="/stories/premium/Cronaca/il-covid-non-molla-la-presa-a-cantu-crescono-positivi-e-studenti-in-dad_1414787_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414787" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/2/photos/cache/il-covid-non-molla-la-presa-a-cantu-crescono-positivi-e-stude_474cc3fe-55f7-11ec-b17f-b46f5789d12b_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Lunedì 06 Dicembre 2021</span>
<h4 class="h4correlato">Il Covid non molla la presa a Cantù Crescono positivi e studenti in dad</h4>
</div>
</a>
<a href="/stories/cantu-mariano/canna-fumaria-a-fuoco-emergenza-a-cabiate_1414684_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414684" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/2/photos/cache/canna-fumaria-a-fuoco-emergenza-a-cabiate_67b62242-552b-11ec-8715-1da8f24f43c1_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Sabato 04 Dicembre 2021</span>
<h4 class="h4correlato">Canna fumaria a fuoco Emergenza a Cabiate</h4>
</div>
</a>
<a href="/stories/cantu-mariano/sconto-benzina-irrisorio-fiasco-per-lapp-regionale_1414627_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414627" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/2/photos/cache/sconto-benzina-irrisorio-fiasco-per-lapp-regionale_be4223f0-546c-11ec-9607-362c0319c7b9_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Sabato 04 Dicembre 2021</span>
<h4 class="h4correlato">Sconto benzina? Irrisorio Fiasco per l’App regionale</h4>
</div>
</a>
<a href="/stories/cantu-mariano/controlli-contro-la-prostituzionemaxioperazione-sulla-novedratese_1414343_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414343" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2021/12/2/photos/cache/controlli-contro-la-prostituzione-maxioperazione-sulla-novedrate_0312ccb8-5298-11ec-ab17-1e6e656efb8b_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Mercoledì 01 Dicembre 2021</span>
<h4 class="h4correlato">Controlli contro la prostituzione Maxioperazione sulla Novedratese</h4>
</div>
</a>
</div>
<div class="clearfix"></div>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>
<div>
<ul id="listaletture">
<li>
<a href="/stories/lago-e-valli/sabotato-lacquedotto-di-moltrasio_1414879_11/?site_source=MoreSeen-1414879">
<h4 class="h4letture">
Sabotato l’acquedotto di Moltrasio
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/referto-positivo-ma-non-ha-fatto-il-test-a-scuola-ancora-disagi-e-raga_1414874_11/?site_source=MoreSeen-1414874">
<h4 class="h4letture">
Referto positivo, ma non ha fatto il test A scuola ancora disagi e ragazzi beffati
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/maxi-sequestro-di-marijuana-a-rovello-nel-tir-con-la-frutta-180-chili_1414893_11/?site_source=MoreSeen-1414893">
<h4 class="h4letture">
Maxi sequestro di marijuana a Rovello Nel Tir, con la frutta, 180 chili di droga
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/il-green-pass-sul-bus-esordio-senza-disagi-ce-chi-chiede-la-dad_1414886_11/?site_source=MoreSeen-1414886">
<h4 class="h4letture">
Il Green pass sul bus, esordio senza disagi C’è chi chiede la Dad
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/caos-traffico-il-questore-meglio-i-bus-per-i-tifosi-certo-se_1414890_11/?site_source=MoreSeen-1414890">
<h4 class="h4letture">
Caos traffico, il questore «Meglio i bus per i tifosi? Certo, se ce li danno...»
</h4>
</a>
</li>
</ul>
</div>
</footer>
</article>
<div class="4wNET" style="margin: 15px 15% 15px 15%">
<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadicomo/laprovinciadicomo.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadicomo_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>
<div id="NeoWidget"></div>
</div>
<script type="text/javascript" id='4w_233188_1604587982'>var obj_4w = obj_4w || [];obj_4w.push({'cid':'4w_233188_1604587982', 'ic':'233188;110556;79964;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'630' });</script><script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
<script src="//optimized-by.4wnetwork.com/js/video.js?code=231442;110014;79964;0;&fwWidth=420&fwTo=quantum&plid=40820"></script>
<div class="clearfix"></div>
</div>
<div class="content02 row" style="background: none;">
<div id="orobie_box"></div>
</div>
<div class="footer-banner">
</div>
<div class="footer-page">
<div class="footer-content" style="">
<div class="bloccolink">
<div class="footer-col">
<span class="footer-title">
Aree
</span>
<ul class="footer-list">
<li>
<a href="/publisher/como-citta/section/">Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa
</a>
</li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Rubriche
</span>
<ul class="footer-list">
<li>
<a href="/publisher/auto-e-moto/section/">
Auto e Moto
</a>
</li>
<li>
<a href="/publisher/Bambini/section/">
Bambini
</a>
</li>
<li>
<a href="/publisher/Salute/section/">
Salute
</a>
</li>
<li>
<a href="/publisher/Animali/section/">
Animali
</a>
</li>
</ul>
<span class="footer-title">
Più letti
</span>
<ul class="footer-list">
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Giorno
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_week">
Settimana
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_month">
Mese
</a>
</li>
<li><a href="/stories/archivio/data/">Archivio</a></li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Redazione
</span>
<ul class="footer-list">
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#f98b9c9d98839096979cb99598898b968f90979a9098d7908d">Scriveteci</a></li>
<li><a href="/account/signup/">Registrati</a></li>
</ul>
<span class="footer-title">
Servizi
</span>
<ul class="footer-list">
<li><a href="/publisher/necrologi/section/">Necrologie</a></li>
<li><a target="_blank" href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a>
</li>
<li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
<li><a href="/publisher/privacy/section/">Privacy</a></li>
</ul>
</div>
<div class="footer-col02">
<span class="footer-title">
Il Network
</span>
<div class="row">
<div class="medium-12 columns">
<a href="http://www.orobie.it" target="_blank">
<div class="footer-orobie"></div>
</a>
</div>
</div>
</div>
</div>
<div class="footer-iva margin-top">© COPYRIGHT <Y> - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale</br>Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v.</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>
<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>
<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>
<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>
<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js' type='text/javascript'></script>
<script>
    $(function () {
        $("#accordion").accordion(
            {heightStyle: "content", collapsible: true, active: false}
        );
    });
</script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            

        </script>
<script>
    var is_authenticated = false
</script>
<script>
    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=27&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });






    });
</script>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadicomo.it/stories/cantu-mariano/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Como",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
   },
   "headline": "Cantù, il Covid fa paura       Obbligo di mascherina all’aperto - Cronaca, Cantù",
   "mainEntityOfPage": "https://www.laprovinciadicomo.it/stories/cantu-mariano/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11/",
   "abstract": "La decisione presta dal Comune: l’ordinanza sarà in vigore fino all’Epifania",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_02f0d4f0-5784-11ec-9bbe-a28fc9f08e29_900_512.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_03a9b52e-5784-11ec-9bbe-a28fc9f08e29_512_512.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_f17c49f2-5783-11ec-9bbe-a28fc9f08e29_998_397.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2021/12/6/photos/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_0251cce8-5784-11ec-9bbe-a28fc9f08e29_900_566.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Como",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
    },
   
   "datePublished":"2021-12-07T18:35:46+01:00",
   "dateModified":"2021-12-07T18:35:46+01:00",
   "keywords" :"Giuseppe Molteni, Arte, cultura, intrattenimento, Feste, Carnevale, teatro, politica, governo, Sicurezza Cittadini, "
}
</script>
<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1414937&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<script>
    $.get( "/account/ajax_login_form/?request_path=/stories/cantu-mariano/cantu-il-covid-fa-paura-obbligo-di-mascherina-allaperto_1414937_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
<script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                    site: {'id': '1', 'name': "La Provincia di Como"},
                },
                content: {
                    story_id: "1414937",
                    published: "2021-12-07T18:35:46+01:00",
                    type: "leaf",

                    section: "Cantù - Mariano",
                    counters: {words: 157, images: 4},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Cantù"}}],
                    
                    tags: ["Cantù"],
                    
                        authors: [
                            {
                                id: "163",
                                first_name: "Raffaele",
                                last_name: "Foglia"  }
                        ]
                    
                }
            }
        ]);


    </script>
</body>
</html>
