
<!doctype html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
<title>Tasse dei frontalieri Stangata in arrivo sui nuovi contratti
            </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="



                Si stima un aumento del 20-30%. Puglia (Ocst): «Importante la tutela dei “vecchi”, con le risorse in più, ipotesi indennità disoccupazione»" />
<meta name="keywords" content="



                

" />
<meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
<meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
<meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Economia',
        
        
        
        
            'st_author': 'Marco Palumbo',
            'st_publish_date': '2020-10-07',
            'st_primary_city': 'como',
            'st_primary_local': 'como-citta',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '564',
            
                'st_section': 'Economia',
            
            'st_id': '1373042',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '2 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5ZGWHKB');
</script>

<link rel="canonical" href="https://www.laprovinciadicomo.it/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/" />
<meta property="og:title" content="Tasse dei frontalieri  Stangata in arrivo  sui nuovi contratti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprovinciadicomo.it/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/" />
<meta property="og:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_998_397_display.jpg" />
<meta property="og:image:width" content="998">
<meta property="og:image:height" content="397">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image2" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_512_512_new_square_large.jpg" />
<meta property="og:city" content="Como,italia,svizzera" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciadico">
<meta name="twitter:title" content="Tasse dei frontalieri  Stangata in arrivo  sui nuovi contratti">
<meta name="twitter:description" content="Si stima un aumento del 20-30%. Puglia (Ocst): «Importante la tutela dei “vecchi”, con le risorse in più, ipotesi indennità disoccupazione»">
<meta name="twitter:image" content="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_998_397_display.jpg" />
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>
<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="menu01" class="prototype">
<div id="strumenti" class="strumentinew">
<div class="new-menumobile01">
<a class="menusopraview_open"><i class="fa fa-bars"></i></a>
</div>
<div class="menusopraview" style="display: none; visibility: hidden;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="https://elezioni2020.laprovinciadicomo.it" target="_blank">Elezioni 2020</a></li>
</ul>
</ul>
</div>
<div class="loginbar-link">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
<a href="https://elezioni2020.laprovinciadicomo.it" target="_blank" id="section-barra-nera-necrologi">Elezioni 2020</a>
</div>
<div id="loginbar"></div>
</div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
<div class="menusopra-content">
<a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
<a href="/?src=logo_up" class="logoeco2black">
<img src="/static/img/head/logobianco.png">
</a>
<div class="menusopraview" style="display: none;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="https://elezioni2020.laprovinciadicomo.it" target="_blank">Elezioni 2020</a></li>
</ul>
</ul>
</div>
<div id="loginbar_menu"></div>
<div class="menuservizio">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="http://www.laprovinciadicomo.it/abbonamenti/">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
</div>
</div>
<div class="medium-24 columns menu01b">
<nav class="top-bar bar2" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
<div id="banner_header">
<a name="top"></a>
<script type='text/javascript'></script>
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ecn_ecn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div id="content">
<div id="testata" class="row">
<div id="subhead01" class="mediu-24 columns">
<div class="headlogo">
<div class="columns logoeco">
<a href="/">
<img class="" src="/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como" />
</a>
</div>
<div class="medium-13 columns area">
<div class="socialhead">
<ul id="head-sociallist">
<li>
<a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">
<img src="/static/img/loghi/alexa_provincia_como_small.png" alt="Skill Alexa La Provincia di Como" style="height: 32px; margin-top: 3px; margin-right: 3px;" />
</a>
</li>
<li>
<a href="http://twitter.com/laprovinciadico" target="_blank">
<i class="fa fa-twitter-square twittericon iconsocial"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
<i class="fa fa-facebook-square facebookicon iconsocial"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#1b697e7f7a617274757e5b777a6b69746d727578727a35726f">
<i class="fa fa-envelope-square mailicon iconsocial"></i>
</a>
</li>
<li>
<a href="#" class="comune" id="locals_navigation">
<i class="fa fa-map-marker iconacomune"></i>
<span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
</a>
<div id="locals_result" style="display:none;">
<div class="menu-area ombra">
<div id="locals_navigation_close">Chiudi X</div>
<div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
<div class="row">
<div class="medium-12 small-24 columns">
<a href="/publisher/como-citta/section/">
Como
</a>
<br>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
<br>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
<br>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
<br>
</div>
<div class="medium-12 small-24 columns">
<a href="/publisher/Erba/section/">
Erba
</a>
<br>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
<br>
</div>
</div>
<div id="div_id_city" class="box_comuni_bergamaschi casella">
<div class="sopralineato">Seleziona un comune della provincia</div>
<form id="drugo-form" class="drugo-form">
<fieldset>
<section>
<label class="select">
<select name="gender">
<option value="0" selected disabled>Seleziona un comune</option>
<option value="albavilla">Albavilla</option>
<option value="albese-con-cassano">Albese con Cassano</option>
<option value="albiolo">Albiolo</option>
<option value="alserio">Alserio</option>
<option value="alzate-brianza">Alzate Brianza</option>
<option value="anzano-del-parco">Anzano del Parco</option>
<option value="appiano-gentile">Appiano Gentile</option>
<option value="argegno">Argegno</option>
<option value="arosio">Arosio</option>
<option value="asso">Asso</option>
<option value="barni">Barni</option>
<option value="bellagio">Bellagio</option>
<option value="bene-lario">Bene Lario</option>
<option value="beregazzo-con-figliaro">Beregazzo con Figliaro</option>
<option value="binago">Binago</option>
<option value="bizzarone">Bizzarone</option>
<option value="blessagno">Blessagno</option>
<option value="blevio">Blevio</option>
<option value="bregnano">Bregnano</option>
<option value="brenna">Brenna</option>
<option value="brienno">Brienno</option>
<option value="brunate">Brunate</option>
<option value="bulgarograsso">Bulgarograsso</option>
<option value="cabiate">Cabiate</option>
<option value="cadorago">Cadorago</option>
<option value="caglio">Caglio</option>
<option value="cagno">Cagno</option>
<option value="campione-ditalia">Campione d'Italia</option>
<option value="cantu">Cantù</option>
<option value="canzo">Canzo</option>
<option value="capiago-intimiano">Capiago Intimiano</option>
<option value="carate-urio">Carate Urio</option>
<option value="carbonate">Carbonate</option>
<option value="carimate">Carimate</option>
<option value="carlazzo">Carlazzo</option>
<option value="carugo">Carugo</option>
<option value="casasco-dintelvi">Casasco d'Intelvi</option>
<option value="caslino-derba">Caslino d'Erba</option>
<option value="casnate-con-bernate">Casnate con Bernate</option>
<option value="cassina-rizzardi">Cassina Rizzardi</option>
<option value="castelmarte">Castelmarte</option>
<option value="castelnuovo-bozzente">Castelnuovo Bozzente</option>
<option value="castiglione-dintelvi">Castiglione d'Intelvi</option>
<option value="cavallasca">Cavallasca</option>
<option value="cavargna">Cavargna</option>
<option value="cerano-dintelvi">Cerano d'Intelvi</option>
<option value="cermenate">Cermenate</option>
<option value="cernobbio">Cernobbio</option>
<option value="cirimido">Cirimido</option>
<option value="civenna">Civenna</option>
<option value="claino-con-osteno">Claino con Osteno</option>
<option value="colonno">Colonno</option>
<option value="colverde">Colverde</option>
<option value="como">Como</option>
<option value="consiglio-di-rumo">Consiglio di Rumo</option>
<option value="corrido">Corrido</option>
<option value="cremia">Cremia</option>
<option value="cucciago">Cucciago</option>
<option value="cusino">Cusino</option>
<option value="dizzasco">Dizzasco</option>
<option value="domaso">Domaso</option>
<option value="dongo">Dongo</option>
<option value="dosso-del-liro">Dosso del Liro</option>
<option value="drezzo">Drezzo</option>
<option value="erba">Erba</option>
<option value="eupilio">Eupilio</option>
<option value="faggeto-lario">Faggeto Lario</option>
<option value="faloppio">Faloppio</option>
<option value="fenegro">Fenegrò</option>
<option value="figino-serenza">Figino Serenza</option>
<option value="fino-mornasco">Fino Mornasco</option>
<option value="garzeno">Garzeno</option>
<option value="gera-lario">Gera Lario</option>
<option value="germasino">Germasino</option>
<option value="gironico">Gironico</option>
<option value="grandate">Grandate</option>
<option value="grandola-ed-uniti">Grandola ed Uniti</option>
<option value="gravedona">Gravedona</option>
<option value="gravedona-ed-uniti">Gravedona ed Uniti</option>
<option value="griante">Griante</option>
<option value="guanzate">Guanzate</option>
<option value="inverigo">Inverigo</option>
<option value="laglio">Laglio</option>
<option value="laino">Laino</option>
<option value="lambrugo">Lambrugo</option>
<option value="lanzo-dintelvi">Lanzo d'Intelvi</option>
<option value="lasnigo">Lasnigo</option>
<option value="lenno">Lenno</option>
<option value="lezzeno">Lezzeno</option>
<option value="limido-comasco">Limido Comasco</option>
<option value="lipomo">Lipomo</option>
<option value="livo">Livo</option>
<option value="locate-varesino">Locate Varesino</option>
<option value="lomazzo">Lomazzo</option>
<option value="longone-al-segrino">Longone al Segrino</option>
<option value="luisago">Luisago</option>
<option value="lurago-derba">Lurago d'Erba</option>
<option value="lurago-marinone">Lurago Marinone</option>
<option value="lurate-caccivio">Lurate Caccivio</option>
<option value="magreglio">Magreglio</option>
<option value="mariano-comense">Mariano Comense</option>
<option value="maslianico">Maslianico</option>
<option value="menaggio">Menaggio</option>
<option value="merone">Merone</option>
<option value="mezzegra">Mezzegra</option>
<option value="moltrasio">Moltrasio</option>
<option value="monguzzo">Monguzzo</option>
<option value="montano-lucino">Montano Lucino</option>
<option value="montemezzo">Montemezzo</option>
<option value="montorfano">Montorfano</option>
<option value="mozzate">Mozzate</option>
<option value="musso">Musso</option>
<option value="nesso">Nesso</option>
<option value="novedrate">Novedrate</option>
<option value="olgiate-comasco">Olgiate Comasco</option>
<option value="oltrona-di-san-mamette">Oltrona di San Mamette</option>
<option value="orsenigo">Orsenigo</option>
<option value="ossuccio">Ossuccio</option>
<option value="pare">Parè</option>
<option value="peglio">Peglio</option>
<option value="pellio-intelvi">Pellio Intelvi</option>
<option value="pianello-del-lario">Pianello del Lario</option>
<option value="pigra">Pigra</option>
<option value="plesio">Plesio</option>
<option value="pognana-lario">Pognana Lario</option>
<option value="ponna">Ponna</option>
<option value="ponte-lambro">Ponte Lambro</option>
<option value="porlezza">Porlezza</option>
<option value="proserpio">Proserpio</option>
<option value="pusiano">Pusiano</option>
<option value="ramponio-verna">Ramponio Verna</option>
<option value="rezzago">Rezzago</option>
<option value="rodero">Rodero</option>
<option value="ronago">Ronago</option>
<option value="rovellasca">Rovellasca</option>
<option value="rovello-porro">Rovello Porro</option>
<option value="sala-comacina">Sala Comacina</option>
<option value="san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
<option value="san-fedele-intelvi">San Fedele Intelvi</option>
<option value="san-fermo-della-battaglia">San Fermo della Battaglia</option>
<option value="san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
<option value="san-siro">San Siro</option>
<option value="sant-abbondio">Sant Abbondio</option>
<option value="santa-maria-rezzonico">Santa Maria Rezzonico</option>
<option value="schignano">Schignano</option>
<option value="senna-comasco">Senna Comasco</option>
<option value="solbiate">Solbiate</option>
<option value="sorico">Sorico</option>
<option value="sormano">Sormano</option>
<option value="stazzona">Stazzona</option>
<option value="tavernerio">Tavernerio</option>
<option value="torno">Torno</option>
<option value="tremezzina">Tremezzina</option>
<option value="tremezzo">Tremezzo</option>
<option value="trezzone">Trezzone</option>
<option value="turate">Turate</option>
<option value="uggiate-trevano">Uggiate Trevano</option>
<option value="val-rezzo">Val Rezzo</option>
<option value="valbrona">Valbrona</option>
<option value="valmorea">Valmorea</option>
<option value="valsolda">Valsolda</option>
<option value="veleso">Veleso</option>
<option value="veniano">Veniano</option>
<option value="vercana">Vercana</option>
<option value="vertemate-con-minoprio">Vertemate con Minoprio</option>
<option value="villa-guardia">Villa Guardia</option>
<option value="zelbio">Zelbio</option>
</select>
<i></i>
</label>
</section>
</fieldset>
</form>
</div>
</div>
</div>
</li>
</ul>
</div>
 <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
<fieldset>
<section>
<label class="input camporicerca">
<i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
<input id="search_nav_input" name="q" type="text" placeholder="Cerca">
</label>
</section>
</fieldset>
</form>
</div>
<div id="locals_waiting" style="display:none;">
<img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
</div>
</div>
<div class="clearfix"></div>
<div class="medium-24 columns menu01">
<nav class="top-bar bar1" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ecn_ecn_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div class="percorso">
<ul class="breadcrumbs">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li class="unavailable">
<a href="#">Tasse dei frontalieri Stangata in arrivo sui nuovi contratti</a>
</li>
</ul>
</div>

<div class="fotografia01 img01">
<img src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_998_397_original.jpg" data-square-image="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_512_512_new_square_large.jpg" alt="Tasse dei frontalieri  Stangata in arrivo  sui nuovi contratti" />
<div class="didascalia_1">
Auto dei lavoratori frontalieri in coda al valico del Gaggiolo
</div>
</div>
<div class="social02">
<ul class="datacom inline-list">
<li class="dataart">Mercoledì 07 Ottobre 2020</li>
<li class="comments">
<a href="#commenti">
<i class="fa fa-comments"></i> (0)
</a>
</li>
</ul>
<ul class="datasocial inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FEconomia%2Ftasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11%2F" target="_blank">
<i class="fa fa-facebook-square"></i> Facebook
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2FEconomia%2Ftasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11%2F&text=Tasse dei frontalieri  Stangata in arrivo  sui nuovi contratti" target="_blank">
<i class="fa fa-twitter-square"></i> Twitter
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<article class="interno articolo02 ">
<header>
<h1>
<p>Tasse dei frontalieri</p>
<p>Stangata in arrivo</p>
<p>sui nuovi contratti</p>
</h1>
<time pubdate datetime="Mercoledì 07 Ottobre 2020 12:00"></time>
<div class="intro">
<p>Si stima un aumento del 20-30%. Puglia (Ocst): «Importante la tutela dei “vecchi”, con le risorse in più, ipotesi indennità disoccupazione»</p>
</div>
</header>
<div class=" boxarticolo adbox1">
<script language="JavaScript" type="text/javascript">

var adagioLocation='pdc_ecn_ecn_rectangle_1'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';



adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</div>
<p>«I frontalieri oggi impiegati in Ticino e in Svizzera possono stare tranquilli. Con il nuovo accordo fiscale per loro rimarrà tutto com’è. Anzi abbiamo a lungo insistito affinché la definizione di “vecchio frontaliere” venga legata al numero Avs, cioè mantenuta a vita e quindi non cancellata da un eventuale cambio del posto di lavoro. Così non sarà invece per i “nuovi” frontalieri». La lunga chiacchierata con Andrea Puglia, responsabile frontalieri del sindacato ticinese Ocst, parte da qui. Anche in Ticino, dopo le dichiarazioni improntate all’ottimismo del premier italiano Giuseppe Conte e della presidente della Confederazione Simonetta Sommaruga, questa sembra davvero essere la volta buona, per un accordo o meglio per un nuovo accordo tra i due Paesi incagliato nelle fitte maglie della politica - in particolare quella italiana - da quasi cinque anni. </p>
<p>«Sono circolate diverse notizie dal primo annuncio - avvenuto la scorsa settimana - sulla volontà di sottoscrivere definitivamente entro l’anno il nuovo accordo fiscale - sottolinea Andrea Puglia -. In realtà rispetto alla prima bozza del 2015, che avevano bocciato senza termini, molte cose sono cambiate. Il nuovo accordo è il risultato di profonde modifiche apportate in questi anni. Traduco in due concetti i contenuti del primo accordo del 2015: molte più tasse e molti meno servizi. Il dibattito si concentra sui nuovi frontalieri (il cui carico fiscale, come vedremo, aumenterà di un 20-30% rispetto agli attuali canoni), dopo che per quelli attualmente impiegati oltreconfine abbiamo ottenuto - e lo ribadisco - che nei loro confronti non verrà applicato alcun rincaro d’imposta, cioè nessuno di loro pagherà più tasse». </p>
<p class="intertitolo">Il meccanismo</p>
<p>Dunque il binario su cui correrà il nuovo accordo fiscale pare essere ben definito. L’intesa - rivista e corretta in più punti - interesserà i nuovi frontalieri. In pratica, la bozza dell’accordo prevede che i frontalieri che troveranno lavoro oltreconfine «pagheranno l’imposta alla fonte, ma dovranno poi dichiarare il reddito del lavoro in Italia con credito d’imposta per quanto già pagato in Svizzera». Dalla scorsa settimana in poi - da quando cioè il ministro federale degli Esteri, il ticinese Ignazio Cassis ha annunciato la firma del nuovo accordo fiscale con l’Italia entro l’anno - si sono rincorse parecchie voci sul trattamento fiscale cui saranno sottoposti i “nuovi” frontalieri, tanto che qualcuno si è spinto addirittura a parlare di «discriminazione». Andrea Puglia - a questo proposito - precisa che «chi entrerà nel mercato del lavoro lo farà con regole chiare e chi è già dentro non incorrerà in una decurtazione del reddito pari al 20-30%». <head><script language="JavaScript" type="text/javascript">

       var adagioLocation='pdc_ecn_ecn_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p></p>
<p> Dunque andare a lavorare in Ticino e più in generale in Svizzera richiederà qualche riflessione in più rispetto agli attuali benefici economici (e fiscali) che un impiego nella vicina Confederazione porta in dote. </p>
<p>Tutto questo sempre che le regole d’ingaggio vengano rispettate fino in fondo e cioè sempre che i contratti collettivi - ove sono presenti - vengono applicati alla lettera. Il riferimento è ai numerosi casi di dumping salariale raccontati anche dal nostro giornale in questi anni. Di certo, la firma del nuovo accordo tra Italia e Svizzera creerà una forbice abbastanza tra “vecchi” e “nuovi” frontalieri. Andrea Puglia, però, anticipa anche un concetto importante sempre nei confronti dei “nuovi” frontalieri e cioè che «grazie alle imposte dei nuovi frontalieri si potranno ricavare risorse da reinvestire per gli stessi lavoratori. Penso ad esempio ad un’indennità di disoccupazione speciale rivolta proprio ai nuovi frontalieri».</p>
<hr />
<div class="clearfix"></div>
<div class="boxfirma">
<div class="datiautore">
<a href="/account/giornalista/Marco Palumbo/">
<span class="nomeautore">Marco Palumbo</span>
</a>
</div>
</div>
<div class="clearfix"></div>
<p class="articolo-riservato" style="font-size:9px">
© RIPRODUZIONE RISERVATA
</p>
<div id="div_polls"></div>
<footer>
<div id="art-tags" class="">
<span class="art-titolo">
<i class="fa fa-tag"></i>
Tags
</span>
<a href="/stories/local/Como città/Como/1/" class="label-tags">
#Como
</a>
<a href="/stories/local/Mondo/italia/1/" class="label-tags">
#italia
</a>
<a href="/stories/local/Mondo/svizzera/1/" class="label-tags">
#svizzera
</a>
<a class="label-tags" href="/classification/topic/politica/">
#politica
</a>
<a class="label-tags" href="/classification/topic/Bilancio%20Statale/">
#Bilancio Statale
</a>
<a class="label-tags" href="/classification/topic/Finanze,%20Tasse/">
#Finanze, Tasse
</a>
</div>
<span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
<div class="clearfix"></div>
<div class="listacorrelati">
<a href="/stories/Economia/stampe-made-in-como-per-sognare-lo-stile-di-francesca-ruffini_1372917_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372917" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/stampe-made-in-como-per-sognare-lo-stile-di-francesca-ruffini_c205c064-07ab-11eb-a3ae-6b2c2e9d5510_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Martedì 06 Ottobre 2020</span>
<h4 class="h4correlato">Stampe made in Como per sognare Lo stile di Francesca Ruffini</h4>
</div>
</a>
<a href="/stories/premium/Cronaca/ritardi-e-dubbi-sui-vaccini-ai-bimbi-per-il-momento-non-si-sa-nulla_1372896_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372896" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/29/photos/cache/ritardi-e-dubbi-sui-vaccini-ai-bimbi-per-il-momento-non-si-sa-nulla_86f30f40-0729-11eb-b58c-992a31762534_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Martedì 06 Ottobre 2020</span>
<h4 class="h4correlato">Ritardi e dubbi sui vaccini ai bimbi «Per il momento non si sa nulla»</h4>
</div>
</a>
<a href="/stories/Sport/como-chiusura-con-botti-due-giocatori-nuovi_1372884_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372884" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/como-chiusura-con-botti-due-giocatori-nuovi_e34de91e-0746-11eb-b58c-992a31762534_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Lunedì 05 Ottobre 2020</span>
<h4 class="h4correlato">Como, chiusura con botti Due giocatori nuovi</h4>
</div>
</a>
<a href="/stories/Economia/igienizzante-per-le-mani-con-profumo-dautore-primato-made-in-como_1372686_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372686" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/29/photos/cache/igienizzante-per-le-mani-con-profumo-dautore-primato-made-in-c_5ebe8664-059c-11eb-8f19-070de252cfc5_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Sabato 03 Ottobre 2020</span>
<h4 class="h4correlato">Igienizzante per le mani con profumo d’autore Primato made in Como</h4>
</div>
</a>
<a href="/stories/como-citta/como-e-la-citta-dei-cantieri-a-sorpresa_1372647_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372647" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/29/photos/cache/como-e-la-citta-dei-cantieri-a-sorpresa_57ec2b94-04d8-11eb-b9e4-ef1448896178_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Sabato 03 Ottobre 2020</span>
<h4 class="h4correlato">Como è la città dei cantieri a sorpresa</h4>
</div>
</a>
<a href="/stories/Economia/accordo-fiscale-con-la-svizzera-tasse-in-italia-solo-per-i-nuovi-frontalieri_1372591_11/?attach_a_&src=img&site_source=RelatedBottomImg-1372591" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/cache/accordo-fiscale-con-la-svizzera-tasse-in-italia-solo-per-i-nuo_66121840-04de-11eb-b9e4-ef1448896178_900_512_new_rect_medium.jpg">
<span class="datacorrelato">Venerdì 02 Ottobre 2020</span>
<h4 class="h4correlato">Accordo fiscale con la Svizzera Tasse in Italia solo per i nuovi frontalieri</h4>
</div>
</a>
</div>
<div class="clearfix"></div>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>
<div>
<ul id="listaletture">
<li>
<a href="/stories/como-citta/festino-con-alcolici-e-droga-in-citta-due-arrestati-ragazzina-allospedale_1372932_11/?site_source=MoreSeen-1372932">
<h4 class="h4letture">
Festino con alcolici e droga in città Due arrestati, ragazzina all’ospedale
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/ancora-degrado-a-san-rocco-tagliate-15-gomme-alle-auto_1372948_11/?site_source=MoreSeen-1372948">
<h4 class="h4letture">
Ancora degrado a San Rocco Tagliate le gomme a 24 auto
</h4>
</a>
</li>
<li>
<a href="/stories/cantu-mariano/il-nuovo-palazzetto-di-cantu-ecco-il-progetto-in-anteprima_1372961_11/?site_source=MoreSeen-1372961">
<h4 class="h4letture">
Il nuovo palazzetto di Cantù Ecco il progetto in anteprima
</h4>
</a>
</li>
<li>
<a href="/stories/olgiate-e-bassa-comasca/fermo-in-strada-per-fare-un-bisognino-multa-da-3300-euro-a-un-pensionato_1373023_11/?site_source=MoreSeen-1373023">
<h4 class="h4letture">
Fermo in strada per fare un bisognino Multa da 3.300 euro a un pensionato
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/virus-17-nuovi-casia-como-9-a-leccoe-8-a-sondrio_1372974_11/?site_source=MoreSeen-1372974">
<h4 class="h4letture">
Virus: 17 nuovi casi a Como, 9 a Lecco e 8 a Sondrio
</h4>
</a>
</li>
</ul>
</div>
</footer>
</article>
<div class="art-comments">
<div id="comment-content"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%">
<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadicomo/laprovinciadicomo.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadicomo_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>
<div id="NeoWidget"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%;">
<script type="text/javascript">
            m3ads_system = "4WM";
            m3ads_partnernumber = 908481;
            m3ads_containerclass = "m3_container laprovinciacomo_bot_700x650";
            m3ads_numberadverts = 4;
            m3ads_logoimagewidth = 250;
            m3ads_logoimageheight = 141;
            m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadicomo/laprovinciadicomo_700x650_responsive.css";
            m3ads_subpartner = "laprovinciadicomo_art_bot_responsive";
            m3ads_customheader = 5;
        </script>
<script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<script src="//optimized-by.4wnetwork.com/js/video.js?code=231442;110014;79964;0;&fwWidth=420&fwTo=quantum"></script>
<div class="clearfix"></div>
</div>
</div>
<div class="content02 row" style="background: none;">
<div id="orobie_box"></div>
</div>
<div class="footer-banner">
</div>
<div class="footer-page">
<div class="footer-content" style="">
<div class="bloccolink">
<div class="footer-col">
<span class="footer-title">
Aree
</span>
<ul class="footer-list">
<li>
<a href="/publisher/como-citta/section/">Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa
</a>
</li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Rubriche
</span>
<ul class="footer-list">
<li>
<a href="/publisher/auto-e-moto/section/">
Auto e Moto
</a>
</li>
<li>
<a href="/publisher/Bambini/section/">
Bambini
</a>
</li>
<li>
<a href="/publisher/Salute/section/">
Salute
</a>
</li>
<li>
<a href="/publisher/Animali/section/">
Animali
</a>
</li>
</ul>
<span class="footer-title">
Più letti
</span>
<ul class="footer-list">
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Giorno
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_week">
Settimana
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_month">
Mese
</a>
</li>
<li><a href="/stories/archivio/data/">Archivio</a></li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Redazione
</span>
<ul class="footer-list">
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#b2c0d7d6d3c8dbdddcd7f2ded3c2c0ddc4dbdcd1dbd39cdbc6">Scriveteci</a></li>
<li><a href="/account/signup/">Registrati</a></li>
</ul>
<span class="footer-title">
Servizi
</span>
<ul class="footer-list">
<li><a href="/publisher/necrologi/section/">Necrologie</a></li>
<li><a target="_blank" href="https://abbonamenti.laprovinciadicomo.it/">Abbonamenti</a></li>
<li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
<li><a href="/publisher/privacy/section/">Privacy</a></li>
</ul>
</div>
<div class="footer-col02">
<span class="footer-title">
Il Network
</span>
<div class="row">
<div class="medium-12 columns">
<a href="http://www.orobie.it" target="_blank">
<div class="footer-orobie"></div>
</a>
</div>
</div>
</div>
</div>
<div class="footer-iva">© COPYRIGHT 2020 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br />
Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>
<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>
<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>
<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>
<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js' type='text/javascript'></script>
<script>
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            

        </script>
<script>
    var is_authenticated = false
</script>
<script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=27&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });





        
        
        
        
        
        
        
        
        
        
        
        /*
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=3&city_id=&province_id=13&site_id=12&content_type_id=10005&target=_blank&random=1&random_max_number=50", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#inserto_box").html(data);
            },
            dataType:"html"
        });
        */
    });
</script>
<script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1373042/?next=/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>
<script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadicomo.it/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Como",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
   },
   "headline": "Tasse dei frontalieri Stangata in arrivo sui nuovi contratti",
   "mainEntityOfPage": "https://www.laprovinciadicomo.it/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/",
   "abstract": "Si stima un aumento del 20-30%. Puglia (Ocst): «Importante la tutela dei “vecchi”, con le risorse in più, ipotesi indennità disoccupazione»",
   
        
            "articleSection": "Economia",
        
    

   "image":[
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_1600_636.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_512_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_900_512.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_900_566.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_06e89d82-0720-11eb-b58c-992a31762534_998_397.jpg",
    
      "https://lightstorage.laprovinciadicomo.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/30/photos/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contrattip_65d7e132-07ab-11eb-a3ae-6b2c2e9d5510_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Como",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
    },
   
   "datePublished":"2020-10-07T12:00:00+02:00",
   "dateModified":"2020-10-07T12:00:49+02:00"
}
</script>
<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Economia';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1373042&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Economia/tasse-dei-frontalieri-stangata-in-arrivo-sui-nuovi-contratti_1373042_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
<script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                    site: {'id': '1', 'name': "La Provincia di Como"},
                },
                content: {
                    story_id: "1373042",
                    published: "2020-10-07T12:00:00+02:00",
                    type: "leaf",

                    section: "Economia",
                    counters: {words: 564, images: 6},
                    paywall: {model: 'free', 'enabled': 0},
                    
                        places: [{city: {name: "Como"}}, {city: {name: "italia"}}, {city: {name: "svizzera"}}],


                    
                    tags: ["Como", "italia", "svizzera"],
                    
                        authors: [
                            {
                                id: "168",
                                first_name: "Enrico",
                                last_name: "Marletta" ,
                                    sign: "Marco Palumbo" }
                        ]
                    
                }
            }
        ]);


    </script>
</body>
</html>
