
<!doctype html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
<title>Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni - Cronaca, Bellagio
            </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="facebook-domain-verification" content="04okbzqxalv3vdekatwlxduygwn2ii" />
<meta name="description" content="
                Traffico intenso sulla Regina al rientro per Pasqua: nello scontro tra due auto coinvolte nove persone. Folla ai battelli" />
<meta name="keywords" content="
                

" />
<meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
<meta name="google-site-verification" content="-licxUO9OpYP26zoJd4RCllGOApC3nnlBruZDA3Q1TI" />
<meta name="google-site-verification" content="suX2eHvio0FN934xoWrjJb_64MykKYz-fYanFjVFhAQ" />
<script data-ad-client="ca-pub-3010649881007587" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'como-cintura',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2022-04-17',
            'st_primary_city': 'bellagio',
            'st_primary_local': 'como-cintura',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '189',
            
                'st_section': 'Cronaca',
            
            'st_id': '1427878',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': 'meno di un minuto',
        
        
            'st_keywords': ['San Fedele', 'Disastri, Incidenti', 'Incidenti nei trasporti', 'incidenti stradali', 'Sociale', 'Sentimenti, costume', 'Infanzia', 'Arte, cultura, intrattenimento', 'Feste, Carnevale', 'croce rossa italiana'],
            'st_topic': ['Disastri, Incidenti', 'Incidenti nei trasporti', 'incidenti stradali', 'Sociale', 'Sentimenti, costume', 'Infanzia', 'Arte, cultura, intrattenimento', 'Feste, Carnevale'],
            'st_organization': ['croce rossa italiana'],
            'st_people': ['San Fedele'],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5ZGWHKB');
</script>

<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" " type="text/javascript" charset="UTF-8"></script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6976534b-1bd1-4a15-a6e8-394b7ac3cf8c"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>

<link rel="canonical" href="https://www.laprovinciadicomo.it/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/" />
<meta property="og:title" content="Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprovinciadicomo.it/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/" />
<meta property="og:image" content="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c827bf56-be7f-11ec-b27c-457e8e8a6220_1600_636_display.jpg" />
<meta property="og:image:width" content="998">
<meta property="og:image:height" content="397">
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image2" content="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_ca515cf6-be7f-11ec-b27c-457e8e8a6220_1080_1080_new_square_large.jpg" />
<meta property="og:city" content="Bellagio,Cernobbio,Colonno,Gravedona,Menaggio" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciadico">
<meta name="twitter:title" content="Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni">
<meta name="twitter:description" content="
  Traffico intenso sulla Regina al rientro per Pasqua: nello scontro tra due auto coinvolte nove persone. Folla ai battelli
 ">
<meta name="twitter:image" content="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c827bf56-be7f-11ec-b27c-457e8e8a6220_1600_636_display.jpg" />
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20211201" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>
<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->
<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>
<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZGWHKB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="menu01" class="prototype">
<div id="strumenti" class="strumentinew">
<div class="new-menumobile01">
<a class="menusopraview_open"><i class="fa fa-bars"></i></a>
</div>
<div class="menusopraview" style="display: none; visibility: hidden;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div class="loginbar-link">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a>
<a id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadicomo.it/" target="_blank"><strong>Bonus</strong>Casa</a>
</div>
<div id="loginbar"></div>
</div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
<div class="menusopra-content">
<a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
<a href="/?src=logo_up" class="logoeco2black">
<img src="/static/img/head/logobianco.png">
</a>
<div class="menusopraview" style="display: none;">
<ul>
<ul>
<li><a href="https://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a></li>
<li><a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a></li>
<li><a href="https://necrologie.laprovinciadicomo.it/">Necrologie</a></li>
<li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">Skill Alexa</a></li>
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
</div>
<div id="loginbar_menu"></div>
<div class="menuservizio">
<a href="http://edicoladigitale.laprovinciadicomo.it/provinciaspa/?group=como" target="_blank">Edizione Digitale</a> |
<a href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a> |
<a href="http://necrologie.laprovinciadicomo.it/">Necrologie</a> |
</div>
</div>
</div>
<div class="medium-24 columns menu01b">
<nav class="top-bar bar2" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>

<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://storage.laprovinciadicomo.it/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="https://bonuscasa.laprovinciadicomo.it" target="_blank">BonusCasa</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
<div id="banner_header">
<a name="top"></a>
<script type='text/javascript'></script>
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ccn_ccn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div id="content">
<div id="testata" class="row">
<div id="subhead01" class="mediu-24 columns">
<div class="headlogo">
<div class="columns logoeco">
<a href="/">
<img class="" src="/static/img/loghi/laprovincia-como.png" alt="La Provincia di Como" />
</a>
</div>
<div class="medium-13 columns area">
<div class="socialhead">
<ul id="head-sociallist">
<li>
<a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Como/dp/B083P5HJWW/" target="_blank">
<img src="/static/img/loghi/alexa_provincia_como_small.png" alt="Skill Alexa La Provincia di Como" style="height: 32px; margin-top: 3px; margin-right: 3px;" />
</a>
</li>
<li>
<a href="http://twitter.com/laprovinciadico" target="_blank">
<i class="fa fa-twitter-square twittericon iconsocial"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/pages/La-Provincia-di-Como/40460885604" target="_blank">
<i class="fa fa-facebook-square facebookicon iconsocial"></i>
</a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#d5a7b0b1b4afbcbabbb095b9b4a5a7baa3bcbbb6bcb4fbbca1">
<i class="fa fa-envelope-square mailicon iconsocial"></i>
</a>
</li>
<li>
<a href="#" class="comune" id="locals_navigation">
<i class="fa fa-map-marker iconacomune"></i>
<span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
</a>
<div id="locals_result" style="display:none;">
<div class="menu-area ombra">
<div id="locals_navigation_close">Chiudi X</div>
<div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
<div class="row">
<div class="medium-12 small-24 columns">
<a href="/publisher/como-citta/section/">
Como
 </a>
<br>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
<br>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
<br>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
<br>
</div>
<div class="medium-12 small-24 columns">
<a href="/publisher/Erba/section/">
Erba
</a>
<br>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
<br>
</div>
</div>
<div id="div_id_city" class="box_comuni_bergamaschi casella">
<div class="sopralineato">Seleziona un comune della provincia</div>
<form id="drugo-form" class="drugo-form">
<fieldset>
<section>
<label class="select">
<select name="gender">
<option value="0" selected disabled>Seleziona un comune</option>
<option value="albavilla">Albavilla</option>
<option value="albese-con-cassano">Albese con Cassano</option>
<option value="albiolo">Albiolo</option>
<option value="alserio">Alserio</option>
<option value="alzate-brianza">Alzate Brianza</option>
<option value="anzano-del-parco">Anzano del Parco</option>
<option value="appiano-gentile">Appiano Gentile</option>
<option value="argegno">Argegno</option>
<option value="arosio">Arosio</option>
<option value="asso">Asso</option>
<option value="barni">Barni</option>
<option value="bellagio">Bellagio</option>
<option value="bene-lario">Bene Lario</option>
<option value="beregazzo-con-figliaro">Beregazzo con Figliaro</option>
<option value="binago">Binago</option>
<option value="bizzarone">Bizzarone</option>
<option value="blessagno">Blessagno</option>
<option value="blevio">Blevio</option>
<option value="bregnano">Bregnano</option>
<option value="brenna">Brenna</option>
<option value="brienno">Brienno</option>
<option value="brunate">Brunate</option>
<option value="bulgarograsso">Bulgarograsso</option>
<option value="cabiate">Cabiate</option>
<option value="cadorago">Cadorago</option>
<option value="caglio">Caglio</option>
<option value="cagno">Cagno</option>
<option value="campione-ditalia">Campione d'Italia</option>
<option value="cantu">Cantù</option>
<option value="canzo">Canzo</option>
<option value="capiago-intimiano">Capiago Intimiano</option>
<option value="carate-urio">Carate Urio</option>
<option value="carbonate">Carbonate</option>
<option value="carimate">Carimate</option>
<option value="carlazzo">Carlazzo</option>
<option value="carugo">Carugo</option>
<option value="casasco-dintelvi">Casasco d'Intelvi</option>
<option value="caslino-derba">Caslino d'Erba</option>
<option value="casnate-con-bernate">Casnate con Bernate</option>
<option value="cassina-rizzardi">Cassina Rizzardi</option>
<option value="castelmarte">Castelmarte</option>
<option value="castelnuovo-bozzente">Castelnuovo Bozzente</option>
<option value="castiglione-dintelvi">Castiglione d'Intelvi</option>
<option value="cavallasca">Cavallasca</option>
<option value="cavargna">Cavargna</option>
<option value="cerano-dintelvi">Cerano d'Intelvi</option>
<option value="cermenate">Cermenate</option>
<option value="cernobbio">Cernobbio</option>
<option value="cirimido">Cirimido</option>
<option value="civenna">Civenna</option>
<option value="claino-con-osteno">Claino con Osteno</option>
<option value="colonno">Colonno</option>
<option value="colverde">Colverde</option>
<option value="como">Como</option>
<option value="consiglio-di-rumo">Consiglio di Rumo</option>
<option value="corrido">Corrido</option>
<option value="cremia">Cremia</option>
<option value="cucciago">Cucciago</option>
<option value="cusino">Cusino</option>
<option value="dizzasco">Dizzasco</option>
<option value="domaso">Domaso</option>
<option value="dongo">Dongo</option>
<option value="dosso-del-liro">Dosso del Liro</option>
<option value="drezzo">Drezzo</option>
<option value="erba">Erba</option>
<option value="eupilio">Eupilio</option>
<option value="faggeto-lario">Faggeto Lario</option>
<option value="faloppio">Faloppio</option>
<option value="fenegro">Fenegrò</option>
<option value="figino-serenza">Figino Serenza</option>
<option value="fino-mornasco">Fino Mornasco</option>
<option value="garzeno">Garzeno</option>
<option value="gera-lario">Gera Lario</option>
<option value="germasino">Germasino</option>
<option value="gironico">Gironico</option>
<option value="grandate">Grandate</option>
<option value="grandola-ed-uniti">Grandola ed Uniti</option>
<option value="gravedona">Gravedona</option>
<option value="gravedona-ed-uniti">Gravedona ed Uniti</option>
<option value="griante">Griante</option>
<option value="guanzate">Guanzate</option>
<option value="inverigo">Inverigo</option>
<option value="laglio">Laglio</option>
<option value="laino">Laino</option>
<option value="lambrugo">Lambrugo</option>
<option value="lanzo-dintelvi">Lanzo d'Intelvi</option>
<option value="lasnigo">Lasnigo</option>
<option value="lenno">Lenno</option>
<option value="lezzeno">Lezzeno</option>
<option value="limido-comasco">Limido Comasco</option>
<option value="lipomo">Lipomo</option>
<option value="livo">Livo</option>
<option value="locate-varesino">Locate Varesino</option>
<option value="lomazzo">Lomazzo</option>
<option value="longone-al-segrino">Longone al Segrino</option>
<option value="luisago">Luisago</option>
<option value="lurago-derba">Lurago d'Erba</option>
<option value="lurago-marinone">Lurago Marinone</option>
<option value="lurate-caccivio">Lurate Caccivio</option>
<option value="magreglio">Magreglio</option>
<option value="mariano-comense">Mariano Comense</option>
<option value="maslianico">Maslianico</option>
<option value="menaggio">Menaggio</option>
<option value="merone">Merone</option>
<option value="mezzegra">Mezzegra</option>
<option value="moltrasio">Moltrasio</option>
<option value="monguzzo">Monguzzo</option>
<option value="montano-lucino">Montano Lucino</option>
<option value="montemezzo">Montemezzo</option>
<option value="montorfano">Montorfano</option>
<option value="mozzate">Mozzate</option>
<option value="musso">Musso</option>
<option value="nesso">Nesso</option>
<option value="novedrate">Novedrate</option>
<option value="olgiate-comasco">Olgiate Comasco</option>
<option value="oltrona-di-san-mamette">Oltrona di San Mamette</option>
<option value="orsenigo">Orsenigo</option>
<option value="ossuccio">Ossuccio</option>
<option value="pare">Parè</option>
<option value="peglio">Peglio</option>
<option value="pellio-intelvi">Pellio Intelvi</option>
<option value="pianello-del-lario">Pianello del Lario</option>
<option value="pigra">Pigra</option>
<option value="plesio">Plesio</option>
<option value="pognana-lario">Pognana Lario</option>
<option value="ponna">Ponna</option>
<option value="ponte-lambro">Ponte Lambro</option>
<option value="porlezza">Porlezza</option>
<option value="proserpio">Proserpio</option>
<option value="pusiano">Pusiano</option>
<option value="ramponio-verna">Ramponio Verna</option>
<option value="rezzago">Rezzago</option>
<option value="rodero">Rodero</option>
<option value="ronago">Ronago</option>
<option value="rovellasca">Rovellasca</option>
<option value="rovello-porro">Rovello Porro</option>
<option value="sala-comacina">Sala Comacina</option>
<option value="san-bartolomeo-val-cavargna">San Bartolomeo Val Cavargna</option>
<option value="san-fedele-intelvi">San Fedele Intelvi</option>
<option value="san-fermo-della-battaglia">San Fermo della Battaglia</option>
<option value="san-nazzaro-val-cavargna">San Nazzaro Val Cavargna</option>
<option value="san-siro">San Siro</option>
<option value="sant-abbondio">Sant Abbondio</option>
<option value="santa-maria-rezzonico">Santa Maria Rezzonico</option>
<option value="schignano">Schignano</option>
<option value="senna-comasco">Senna Comasco</option>
<option value="solbiate">Solbiate</option>
<option value="sorico">Sorico</option>
<option value="sormano">Sormano</option>
<option value="stazzona">Stazzona</option>
<option value="tavernerio">Tavernerio</option>
<option value="torno">Torno</option>
<option value="tremezzina">Tremezzina</option>
<option value="tremezzo">Tremezzo</option>
<option value="trezzone">Trezzone</option>
<option value="turate">Turate</option>
<option value="uggiate-trevano">Uggiate Trevano</option>
<option value="val-rezzo">Val Rezzo</option>
<option value="valbrona">Valbrona</option>
<option value="valmorea">Valmorea</option>
<option value="valsolda">Valsolda</option>
<option value="veleso">Veleso</option>
<option value="veniano">Veniano</option>
<option value="vercana">Vercana</option>
<option value="vertemate-con-minoprio">Vertemate con Minoprio</option>
<option value="villa-guardia">Villa Guardia</option>
<option value="zelbio">Zelbio</option>
</select>
<i></i>
</label>
</section>
</fieldset>
</form>
</div>
</div>
</div>
</li>
</ul>
</div>
<form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
<fieldset>
<section>
<label class="input camporicerca">
<i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
<input id="search_nav_input" name="q" type="text" placeholder="Cerca">
</label>
</section>
</fieldset>
</form>
</div>
<div id="locals_waiting" style="display:none;">
<img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
</div>
</div>
<div class="clearfix"></div>
<div class="medium-24 columns menu01">
<nav class="top-bar bar1" data-topbar>
<ul class="title-area">
<li class="name">
<h1></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#">Menu</a>
</li>
</ul>
<section class="top-bar-section">


<ul class="left menuhome">
<li>
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li>
<a href="/publisher/como-citta/section/">
Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">
Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">
Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">
Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">
Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">
Olgiate e bassa
</a>
</li>
<li>
<a href="/publisher/Economia/section/">
Economia
</a>
</li>
<li>
<a href="/publisher/Sport/section/">
Sport
</a>
</li>
<li>
<a href="/publisher/cultura-e-spettacoli/section/">
<div><img style="max-height: 40px;" class="menu_logo" src="https://storage.laprovinciadicomo.it/media/sections/2019/02/Bibazz_logo_bianco.png" /></div>
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Più letti
</a>
</li>
<li class="show-for-small-only">
<a href="https://bonuscasa.laprovinciadicomo.it" target="_blank">BonusCasa</a>
</li>
<li class="show-for-small-only">
<a href="/ricerca/">CERCA</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ccn_ccn_pushbar'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<div class="percorso">
<ul class="breadcrumbs">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/publisher/Cronaca/section/">
Cronaca
</a>
</li>
<li class="unavailable">
<a href="#">Colonno, incidente in zona Variante Paura per due bimbi di uno e tre anni</a>
</li>
</ul>
</div>

<div class="fotografia01 img01">
<img src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c827bf56-be7f-11ec-b27c-457e8e8a6220_1600_636_original.jpg" data-square-image="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_ca515cf6-be7f-11ec-b27c-457e8e8a6220_1080_1080_new_square_large.jpg" alt="Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni" />
<div class="didascalia_1">
Auto incolonnate alle Campogge tra Colonno e Argegno nei pressi del cantiere della Variante
<span class="dida01">
(Foto by Archivio La Provincia)
</span>
</div>
</div>
<div class="social02">
<ul class="datacom inline-list">
<li class="dataart">Domenica 17 Aprile 2022</li>
<li class="comments">
<a href="#commenti">
<i class="fa fa-comments"></i> (0)
</a>
</li>
</ul>
<ul class="datasocial inline-list">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2Fcomo-cintura%2Fcolonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11%2F" target="_blank">
<i class="fa fa-facebook-square"></i> Facebook
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadicomo.it%2Fstories%2Fcomo-cintura%2Fcolonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11%2F&text=Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni" target="_blank">
<i class="fa fa-twitter-square"></i> Twitter
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
<article class="interno articolo02 ">
<header>
<h1>
Colonno, incidente in zona Variante
<br />
Paura per due bimbi di uno e tre anni
</h1>
<time pubdate datetime="Domenica 17 Aprile 2022 21:17"></time>
<div class="intro">
<p>
Traffico intenso sulla Regina al rientro per Pasqua: nello scontro tra due auto coinvolte nove persone. Folla ai battelli
</p>
</div>
</header>
<div class="boxarticolo adbox1">
<script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ccn_ccn_rectangle_1'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</div>
<p>Un incidente tra due auto con nove persone coinvolte - tra queste una bimba di un anno e un bimbo di tre oltre a familiari e genitori tra i 27 e i 70 anni - ha caratterizzato il tardo pomeriggio di Pasqua sulla statale Regina all’altezza del cantiere di Colonno.</p> <p>Lo scontro è avvenuto poco prima delle 18. Sono intervenute le ambulanze della Croce rossa di San Fedele e di Cernobbio insieme all’auto medica; sul posto anche la pattuglia dei carabinieri di Menaggio. Un ferito è stato portato in codice giallo all’ospedale di Gravedona, mentre un altro è stato visitato all’ospedale di Menaggio.
<script language="JavaScript" type="text/javascript">
       var adagioLocation='pdc_ccn_ccn_inread'
     var adagioFormat=''; var adagioExtFormat='';
        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
     
      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
</p> <p>Moltissime le persone che hanno scelto il lago per trascorrere il giorno di Pasqua. Folla ai battelli, in particolare a Bellagio, ma anche in Valle Intelvi e nelle località dell’Alto Lario . Il traffico di rientro è stato rallentato sulla Regina già dal tardo pomeriggio.</p> <p>Ma il vero banco di prova per il traffico è atteso per il la festività dell’Angelo, lunedì 18 aprile, dove molti dovranno fare rientro dopo un paio di giorni di relax che hanno portato il Lario a livelli del 2019.</p>
<hr />
<div class="clearfix"></div>
<div class="clearfix"></div>
<p class="articolo-riservato" style="font-size:9px">
© RIPRODUZIONE RISERVATA
</p>
<div id="div_polls"></div>
<footer>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli Correlati</span>
<div class="correlati">
<ul class=" listacorrelati  no-bullet">
<li class="video">
<a href="/videos/video/bellagio-lattesa-ai-battelli_1053356_44/?attach_m&object_id_from=1427878&content_type_from_id=11">
Bellagio, l'attesa ai battelli
</a>
</li>
</ul>
</div>
<div id="art-tags" class="">
<span class="art-titolo">
<i class="fa fa-tag"></i>
Tags
</span>
<a href="/stories/local/Lago e valli/Bellagio/1/" class="label-tags">
#Bellagio
</a>
<a href="/stories/local/Como cintura/Cernobbio/1/" class="label-tags">
#Cernobbio
</a>
<a href="/stories/local/Lago e valli/Colonno/1/" class="label-tags">
#Colonno
</a>
<a href="/stories/local/Lago e valli/Gravedona/1/" class="label-tags">
#Gravedona
</a>
<a href="/stories/local/Lago e valli/Menaggio/1/" class="label-tags">
#Menaggio
</a>
<a class="label-tags" href="/classification/argomento/disastri-incidenti_105_855/">
#Disastri, Incidenti
</a>
<a class="label-tags" href="/classification/argomento/incidenti-nei-trasporti_115_855/">
#Incidenti nei trasporti
</a>
<a class="label-tags" href="/classification/argomento/incidenti-stradali_16_855/">
#incidenti stradali
</a>
<a class="label-tags" href="/classification/argomento/sociale_125_855/">
#Sociale
</a>
<a class="label-tags" href="/classification/argomento/sentimenti-costume_151_855/">
#Sentimenti, costume
</a>
<a class="label-tags" href="/classification/argomento/infanzia_332_855/">
#Infanzia
</a>
<a class="label-tags" href="/classification/argomento/arte-cultura-intrattenimento_107_855/">
#Arte, cultura, intrattenimento
</a>
<a class="label-tags" href="/classification/argomento/feste-carnevale_215_855/">
#Feste, Carnevale
</a>
</div>
<span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
<div class="clearfix"></div>
<div class="listacorrelati">
<a href="/stories/Cronaca/incidente-sullautostrada-a9-morto-un-uomo-di-49-anni_1427836_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427836" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/4/photos/cache/incidente-sullautostrada-a9-morto-un-uomo-di-49-anni_ba442074-be33-11ec-b27c-457e8e8a6220_1920_1080_new_rect_medium.jpg">
<span class="datacorrelato">Domenica 17 Aprile 2022</span>
<h4 class="h4correlato">Incidente sull’autostrada A9 Morto un uomo di 49 anni</h4>
</div>
</a>
<a href="/stories/como-citta/bimba-chiama-i-vigili-del-fuoco-aiutate-il-mio-coniglietto_1427656_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427656" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/5/photos/cache/bimba-chiama-i-vigili-del-fuoco-aiutate-il-mio-coniglietto_9643a98c-bcbd-11ec-b27c-457e8e8a6220_new_rect_medium.jpeg">
<span class="datacorrelato">Venerdì 15 Aprile 2022</span>
<h4 class="h4correlato">Bimba chiama i vigili del fuoco «Aiutate il mio coniglietto»</h4>
</div>
</a>
<a href="/stories/Cronaca/scoppia-la-gomma-cade-dalla-bici-uomo-gravissimo_1427601_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427601" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/5/photos/cache/scoppia-la-gomma-cade-dalla-bici-uomo-gravissimo_b735ac06-bc24-11ec-b27c-457e8e8a6220_1920_1080_new_rect_medium.jpg">
<span class="datacorrelato">Venerdì 15 Aprile 2022</span>
<h4 class="h4correlato">Scoppia la gomma, cade dalla bici Uomo gravissimo</h4>
</div>
</a>
<a href="/stories/como-citta/cadono-dalla-moto-due-feriti-a-porlezza_1427223_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427223" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/5/photos/cache/cadono-dalla-moto-due-feriti-a-porlezza_7cf6e584-b9ca-11ec-b27c-457e8e8a6220_1920_1080_new_rect_medium.jpg">
<span class="datacorrelato">Lunedì 11 Aprile 2022</span>
<h4 class="h4correlato">Cadono dalla moto Due feriti a Porlezza</h4>
</div>
</a>
<a href="/stories/Cronaca/lite-tra-due-ragazzini-ad-arosio-ferita-da-taglio-arriva-lelisoccorso_1427152_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427152" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/cache/lite-tra-due-ragazzini-ad-arosio-ferita-da-taglio-arriva-lelisocc_a35853c6-b901-11ec-b818-22c6aff5db9c_1920_1080_new_rect_medium.jpg">
<span class="datacorrelato">Lunedì 11 Aprile 2022</span>
<h4 class="h4correlato">Lite tra due ragazzini ad Arosio Ferita da taglio: arriva l’elisoccorso</h4>
</div>
</a>
<a href="/stories/Erba/valbrona-cade-con-la-moto-muore-a-29-anni-sulla-provinciale_1427084_11/?attach_a_&src=img&site_source=RelatedBottomImg-1427084" class="hovercorrelato">
<div class="artcorrelatobox">
<img class="imgcorrelato" src="https://storage.laprovinciadicomo.it/media/photologue/2022/4/4/photos/cache/valbrona-cade-con-la-moto-muore-a-29-anni-sulla-provinciale_d80209fc-b8e6-11ec-b818-22c6aff5db9c_1920_1080_new_rect_medium.jpg">
<span class="datacorrelato">Domenica 10 Aprile 2022</span>
<h4 class="h4correlato">Valbrona, cade con la moto Muore a 29 anni sulla provinciale</h4>
</div>
</a>
</div>
<div class="clearfix"></div>
<span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>
<div>
<ul id="listaletture">
<li>
<a href="/stories/Cronaca/incidente-sullautostrada-a9-morto-un-uomo-di-49-anni_1427836_11/?site_source=MoreSeen-1427836">
<h4 class="h4letture">
Incidente sull’autostrada A9 Morto un uomo di 49 anni
</h4>
</a>
</li>
<li>
<a href="/stories/lago-e-valli/code-agli-imbarchi-e-folla-sui-monti-aria-di-record-per-il-ponte-pasqual_1427817_11/?site_source=MoreSeen-1427817">
<h4 class="h4letture">
Code agli imbarchi e folla sui monti Aria di record per il ponte pasquale
</h4>
</a>
</li>
<li>
<a href="/stories/como-citta/il-nostro-calcio-in-lutto-addio-a-balducci-la-voce-del-como-idolo-dei-t_1427811_11/?site_source=MoreSeen-1427811">
<h4 class="h4letture">
Il nostro calcio in lutto: addio a Balducci La voce del Como idolo dei tifosi azzurri
</h4>
</a>
</li>
<li>
<a href="/stories/lago-e-valli/caccia-in-anticipo-nelle-prealpi-comasche-abbattuti-65-cinghiali_1427838_11/?site_source=MoreSeen-1427838">
<h4 class="h4letture">
Caccia in anticipo nelle Prealpi Comasche Abbattuti 65 cinghiali
</h4>
</a>
</li>
<li>
<a href="/stories/como-cintura/sta-male-in-casa-soccorso-ma-era-ricercato-arrestato_1427868_11/?site_source=MoreSeen-1427868">
<h4 class="h4letture">
Sta male in casa, soccorso Ma era ricercato: arrestato
</h4>
</a>
</li>
</ul>
</div>
</footer>
</article>
<div class="art-comments">
<div id="comment-content"></div>
</div>
<div class="4wNET" style="margin: 15px 15% 15px 15%">
<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadicomo/laprovinciadicomo.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadicomo_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>
<div id="NeoWidget"></div>
</div>
<script type="text/javascript" id='4w_231442_1274785849'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231442_1274785849',
            'ic': "231442;110014;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
<div class="clearfix"></div>
</div>
<div class="content02 row" style="background: none;">
<div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">
<div id="chicercacasa_box">
</div>
</div>
<div class="footer-banner">
</div>
<div class="footer-page">
<div class="footer-content" style="">
<div class="bloccolink">
<div class="footer-col">
<span class="footer-title">
Aree
</span>
<ul class="footer-list">
<li>
<a href="/publisher/como-citta/section/">Como
</a>
</li>
<li>
<a href="/publisher/como-cintura/section/">Cintura
</a>
</li>
<li>
<a href="/publisher/lago-e-valli/section/">Lago e valli
</a>
</li>
<li>
<a href="/publisher/cantu-mariano/section/">Cantù - Mariano
</a>
</li>
<li>
<a href="/publisher/Erba/section/">Erba
</a>
</li>
<li>
<a href="/publisher/olgiate-e-bassa-comasca/section/">Olgiate e bassa
</a>
</li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Rubriche
</span>
<ul class="footer-list">
<li>
<a href="/publisher/auto-e-moto/section/">
Auto e Moto
</a>
</li>
<li>
<a href="/publisher/Bambini/section/">
Bambini
</a>
</li>
<li>
<a href="/publisher/Salute/section/">
Salute
</a>
</li>
<li>
<a href="/publisher/Animali/section/">
Animali
</a>
</li>
</ul>
<span class="footer-title">
Più letti
</span>
<ul class="footer-list">
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_day">
Giorno
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_week">
Settimana
</a>
</li>
<li>
<a href="/publisher/Top%20List/section/?list=more_seen_month">
Mese
</a>
</li>
<li><a href="/stories/archivio/data/">Archivio</a></li>
</ul>
</div>
<div class="footer-col">
<span class="footer-title">
Redazione
</span>
<ul class="footer-list">
<li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#196b7c7d78637076777c597578696b766f70777a707837706d">Scriveteci</a></li>
<li><a href="/account/signup/">Registrati</a></li>
</ul>
<span class="footer-title">
Servizi
</span>
<ul class="footer-list">
<li><a href="/publisher/necrologi/section/">Necrologie</a></li>
<li><a target="_blank" href="https://lp.laprovinciadicomo.it/lp/edicoladigitale/masterlp/?testata=como">Abbonamenti</a>
</li>
<li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
<li><a href="/publisher/privacy/section/">Privacy</a></li>
</ul>
</div>
<div class="footer-col02">
<span class="footer-title">
Il Network
</span>
<div class="row">
<div class="medium-12 columns">
<a href="http://www.orobie.it" target="_blank">
<div class="footer-orobie"></div>
</a>
</div>
</div>
</div>
</div>
<div class="footer-iva margin-top">© COPYRIGHT <Y> - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale</br>Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v.</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdc_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>
<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>
<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>
<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>
<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js' type='text/javascript'></script>
<script>
    $(function () {
        $("#accordion").accordion(
            {heightStyle: "content", collapsible: true, active: false}
        );
    });
</script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script>
    var is_authenticated = false
</script>
<script>
    $(document).ready(function(){
        $.ajax("https://orobie.it/rest/__/ws_external_live/?template=orobie_boxes_for_provincia.html&no_object=1&nodetype=home&target=_blank", {
            cache: false,
            crossDomain: true,
            dataType:"html",
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                //console.log(textStatus);
                $("#orobie_box").html(data);
            },
        });
        $.ajax("https://www.chicercacasa.it/mediaon_ajax/media_adv/provincia/?no_object=1&comune=como", {
                cache: false,
                crossDomain: true,
                xhrFields: {
                    'withCredentials': false
                },
                success: function(data, textStatus, jqXHR) {
                    $("#chicercacasa_box").html(data);
                },
                dataType:"html"
            });




    });
</script>
<script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1427878/?next=/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>
<script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadicomo.it/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Como",
      "url": "https://www.laprovinciadicomo.it",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
   },
   "headline": "Colonno, incidente in zona Variante       Paura per due bimbi di uno e tre anni - Cronaca, Bellagio",
   "mainEntityOfPage": "https://www.laprovinciadicomo.it/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/",
   "abstract": "Traffico intenso sulla Regina al rientro per Pasqua: nello scontro tra due auto coinvolte nove persone. Folla ai battelli",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c827bf56-be7f-11ec-b27c-457e8e8a6220_1600_636.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c8d56318-be7f-11ec-b27c-457e8e8a6220_1600_1006.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_c9917a4e-be7f-11ec-b27c-457e8e8a6220_1920_1080.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_ca515cf6-be7f-11ec-b27c-457e8e8a6220_1080_1080.jpg",
    
      "https://storage.laprovinciadicomo.it/media/photologue/2022/4/6/photos/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tr_caf7d9f0-be7f-11ec-b27c-457e8e8a6220_1080_1920.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Como",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadicomo.it/static/img/loghi/laprovincia-como.png"
      }
    },
   
   "datePublished":"2022-04-17T21:17:42+02:00",
   "dateModified":"2022-04-17T21:18:39+02:00",
   "keywords" :"San Fedele, Disastri, Incidenti, Incidenti nei trasporti, incidenti stradali, Sociale, Sentimenti, costume, Infanzia, Arte, cultura, intrattenimento, Feste, Carnevale, croce rossa italiana, "
}
</script>
<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1427878&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>
<script type="text/javascript">
    var _sf_async_config={uid:5674,domain:"laprovinciadicomo.it"};
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<script>
    $.get( "/account/ajax_login_form/?request_path=/stories/como-cintura/colonno-incidente-in-zona-variante-paura-per-due-bimbi-di-uno-e-tre-ann_1427878_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
<script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8c2e1ef4-bfd9-11e7-bdd8-066fcdf7d4f2',
                    site: {'id': '1', 'name': "La Provincia di Como"},
                },
                content: {
                    story_id: "1427878",
                    published: "2022-04-17T21:17:42+02:00",
                    type: "leaf",

                    section: "Cintura",
                    counters: {words: 189, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Colonno"}}],
                    
                    tags: ["Bellagio", "Cernobbio", "Colonno", "Gravedona", "Menaggio"],
                    
                        authors: [
                            {
                                id: "207",
                                first_name: "Nicola",
                                last_name: "Panzeri"  }
                        ]
                    
                }
            }
        ]);


    </script>
</body>
</html>
